Beiträge von coach

    Hallo Leute,


    ich hab mal wieder ein kleines Problem. Ich will bei meine Homepage einen New´s Screen von Wetter.com einfügen. Jetzt habe ich den Link von denen erhalten und soll diesen in den "Code" meiner HP einfügen. Tja gesagt getan nur ich sehe da nur einen grauen Kasten und das war´s.
    Kann mir da irgend jemand helfen :?:


    Über hilfreiche Antworten würde ich mich freuen :D .

    Danke schon mal für die hilfe. Mit der Zeit das ging ohne probleme, mit den Smilies bin ich gerade dabei. Aber mit den chmod rechten bin ich mir nicht sicher das es daran liegen könnte.


    Könntest du mir bitte sagen woher du dein Forum bekommen hast,damit ich ausschließen kann das es am Anbieter liegt.
    Ich habe mein Forum bei http://www.deinboard4u.de/ regestrieren lassen und zwar als free version.


    Wäre vielleicht ganz nett wenn der Admin dieses Forum mir evt. helfen könnte. Da mein Forum fast genau so aufgebaut ist.


    Danke schon einmal für die Hilfe viele grüße euer Coach

    Hallo Leute, ich habe mir ein kostenloses phpBB Forum zugelegt, läuft auch fast fehler frei bis auf dieses problem.


    1.Wenn ich mich einloge mit Nick+PW und dann auf bestätigen drücke dann erscheint immer die Fehlermeldung (error 404: Datei nicht gefunden!
    Das angegebene Dokument konnte auf diesem Server leider nicht gefunden werden.).


    2.Das gleiche wie bei 1, halt beim Logout.


    Wenn ich dann in der Symbolleiste auf 2 mal zurück klicke, bin ich wieder im Forum und auch eingelogt.Ist aber meines wissens nicht richtig. Hier in diesem Forum klappt das ohne Probleme in anderen Foren auch. Hat da irgend jemand ne Idee was da nicht richtig läuft?


    Eine andere frage noch.Wie kann ich das Datum verändern, bin mit dem Datum immer ein Tag zu weit.Kann mann auch die Smilieauswahl irgendwie vergrößern und wenn wie?


    Über eine schnelle hilfe wäre ich dankbar Viele Grüße euer Coach