Beiträge von agentorange6

    hallo!
    hab ne frage. hab versucht mit css einen kink mit nem span tag zu verändern, also das heisst ich hab mehrere links auf der seite, will aber verschiedene link farben. nur leider wird keine der css attribute übernommen. die links bleiben standardmässig blau. hab keinen plan an was das liegen könnte.
    im quellcode steht um den link der span tag, und die "zuweisung" zu der entsprechenden css datei


    weiss vielleicht wer an was das liegen könnte??

    hallo! bin neu hier im forum. hab ein problem. hoffe ihr könnt mir helfen.
    also hab ne seite erstellt mit adobe go live.
    und das problem... auf der seite werden die tabellen alle zu lang dargestellt. aber nur beim internet explorer. mim mozilla funkts. also das heisst. hab eine verschachtelte tabelle, und die innere, die 100% breite hat, (haben sollte) geht über den bildschirmrand hinaus. obwohl die ganze seite aber 100% breit ist. und das logo oben auch ganz links ist, wie es sein sollte...(???)


    hier der link zur seite. was is da falsch?


    danke im vorraus


    http://www.web442.servana.de/test.html

    hallo! bin neu hier im forum. hab ein problem. hoffe ihr könnt mir helfen.
    also hab ne seite erstellt mit adobe go live.
    und das problem... auf der seite werden die tabellen alle zu lang dargestellt. aber nur beim internet explorer. mim mozilla funkts. also das heisst. hab eine verschachtelte tabelle, und die innere, die 100% breite hat, (haben sollte) geht über den bildschirmrand hinaus. obwohl die ganze seite aber 100% breit ist. und das logo oben auch ganz links ist, wie es sein sollte...(???)


    hier der link zur seite. was is da falsch?


    danke im vorraus


    http://www.web442.servana.de/test.html