Beiträge von hoeck

    Guten abend,


    gestern habe ich für meinen Vater den Rechner neu gesäubert.
    WinXP drauf , alle Programme wieder drauf.
    Für Viren ect. vorgesorgt........ nach 12 Stunden..... alles Perfekt!!!


    An diesem Tag 20mal neugestartet,....keine Probleme.


    AM NÄCHSTEN TAG.... funktionierte noch alles, aber nachdem meine Mutter
    ein wenig gesurft hat..... komm ich nicht mehr ins Windoof.


    Er fährt hoch, Windows lädt, und plötzlich "sssss" Festplatte geht vermutlich aus....... schwarzes Bild und PC startet neu.
    Das gleiche im Abgesicherten, im Debug und im Letzte bekannt blabla Modus.



    Ich bin verzweifelt..... und ja ein klein wenig Depressiv :twisted:
    Weiss jemand was hier los ist? Ich habe zum Test auf einer anderen Platte nochmal XP installiert und es geht.
    Also ist es kein Hardwarefehler oder? Scandisk und virenprüfung habe ich
    ebenfalls auf dem Defekten BS laufen lassen,.... nix

    Ätsch Rocco.....:wink: es ist KEIN Schneeballsystem.
    da ich zum glück auch einen Rechtsanwalt kenne hab ich alle infos die ich brauche.


    Übrigends, "THE TIMES", "NBC" und "CNN" haben Tests gemacht und waren sehr positiv überrascht.


    Ich habe für dich einen Ausschnitt des Interviews von Freepay:






    Quelle: http://www.geizline.de/content/view/200/49/

    :lol: etwas unübersichtlich das ganze..... hier nochmal zusammen.



    --------------------------------------------------------------------------------------------
    *********** ZUSAMMENFASSUNG **************


    Vorgeschichte
    Im April habe ich mit SGE 4.10 verschlüsselt.


    -Platte 1 (40GB) -- C:\ WindowsXP 1te >Client
    .......................-- D:\ WindowsXP 2te >Runtime


    -Platte 2 (120GB)-- E:\


    -Platte 3 (20GB) -- F:\


    Beim Booten konnte ich zwischen beiden BS auswählen,
    jenachdem wechselt C: zu D: und d: zu c: :confused:


    Phänomen: Beim Verschlüsseln gabs Probleme, alle drei Platten wurden verschlüsselt jedoch
    blieben die Platten mit Rotem Schlüssel und
    man konnte noch (fremd)zugreifen. Daraufhin habe ich entschlüsseln gewählt
    jedoch passierte nichts. Jetzt KOMMTS...... ich habe "nochmal" verschlüsseln
    gewählt und es wurde "WIEDER" verschlüsselt.
    In meinem augen also zweimal..... aber naja... alles Funktionierte :)
    bis vor 3 Tagen :tr


    --------------------------------------------------------------------------------------------
    Tag des Grauens


    Kurz Vorher:

    • Neuer CPU Lüfter und Netzteillüfter eingebaut


    Vermutung:
    Vielleicht Lüfter nicht geeignet? Kurzschluss ect ?? Festplatte deswegen beschädigt???


    Fehler

    • XP lädt fast komplett, dann 0,2 sek. Bluescreen... Festplatte geht aus
      Startet neu und Platte geht wieder an


    • Im Abgesicherten Modus sowie "letzte bek. funkt." das selbe Problem


    • Das gleiche komischerweise auch im 2ten Betriebssystem



    --------------------------------------------------------------------------------------------
    Meine Dummen Massnahmen


    • Notfalldisk, Aktuellen (vermutlich defekt) Systemkern gesichert, damit ich den jetzigen bei seite habe


    • Notfalldisk, Systemkern Repariert (erfolgreich)


    Resultat: fährt noch immer nicht komplett hoch

    • Debug Modus & Letzte bek. funk.


    Resultat: bringen das selbe ergebnis

    • Notfalldisk, Systemkern Restauriert (mit alter Kern 4woch. alt)


    Resultat: Fährt nur bis schwarzer Biosseite, keinerlei meldungen

    • Notfalldisk, "deinstallieren" (27 stunden entschlüsselt)


    Resultat: Kein Login mehr, aber auch immer noch kein XP start

    • Notfalldisk, Systemkern Restaurieren (diesmal aktuellen Kern)


    Resultat: Wieder Login, aber kein Operating System

    • Notfalldisk, Nochmal "Deinstallieren" :no:


    Resultat: warte noch gerade ab aber wieso entschlüsselt er NOCHMAL ??



    --------------------------------------------------------------------------------------------
    Weiteres Vorhaben

    • Nach 2ter entschlüsselung von CD Booten


    Resultat: Versuchen von dort die Daten zu lesen

    sorry, ich war der Starter :)


    also ich habe die Platte mal am USB an einem anderen PC angeschlossen...
    ;( und es kam wie es kommen musste. "Festplatte ist nicht Formatiert"


    Diesen Satz hasse ich wie nichts... jetzt stehe ich vor dem Chaos.
    Ich habe jetzt nochmal die SGE startdisk. gestartet.... es kam auch "kein" Login
    oder so, sprich es ist nicht mehr gesperrt. Ich kann auch kein Deinstallieren machen sondern nur Systemkern Ersetzen oder Reparieren.
    Ich hab ihn nochmal Repariert,.... aber dann kam "Fatal Error" SGE65535


    Dann schau ich ins DOS ob die Platten ansprechbar sind,.... Nein " Invalid Drive Specification"


    WAS soll ich machen, bitte bitte bitte.


    Wie gross sind die überlebenschancen?
    Ich habe eigentlich alles was man braucht...


    • Den Systemkern
    • Das Passwort
    • Festplattenschlüssel
    • Wechselträgerschl.


    ich bräuchte jetzt mal hilfe eines SGE spezialisten
    ist da jemand? oder wir verlegen den Thread in ein anderes Gebiet.

    Hallo zusammen,


    also ich fange mal unten an,.... ich habe mit meiner Website 2 dinge vor,
    zu einem das Forum das ja ne Datenbank benötigt.
    Und zum anderen Dynamische Seiten die ebenfalls Datenbank abhängig sind.
    Ich frage mich jetzt gerade wieso manche 2 datenbanken benötigen.
    Kann man beide sachen nicht auf eine bank laufen lassen?


    Bin noch Nobbie in dem gebiet..... wie muss ich mir das vorstellen? ich hab selbst ein
    Forum und weiss das die einträge in die datenbank laufen, aber kann ich die anderen
    dinge wie Dynamische Htmls ect. nicht in einem anderen Verzeichniss der "gleichen" datenbank arbeiten lassen?


    -Sowieso meine frage, speichert das Forum die Texte ect. "nur" in die datenbank oder
    auch auf den Webspace ?


    -Und zweite frage,.. ebenso mit Dynamischen Html´s ,.... wenn ich meine besucher
    Texte sowie Fotos uploaden lasse, kann ich die daten nicht auch auf dem Webspace speichern lassen?


    -brauch man denn 2 datenbanken überhaupt?



    vielen dank im vorraus
    Gruss Marco