Beiträge von MichaelF

    Hi Carolyn,


    das mit dem Maschinenpfleger habe ich vor der ersten Wäsche gemacht gehabt. Hat also leider nichts gebracht. Habe allerdings im Netz was gefunden, dass es evtl ein Problem mit der Elektronik sein kann. Hauptursache wurde dort bei einer Platine eine kalte Lötstelle angegeben.


    Werde mal die nächsten Tage die Sache mir anschauen. Falls sich bis dahin etwas anderes tut gebe ich mal bescheid.


    Dennoch vielen Dank für deinen Tip.


    Vielleicht hat der Eine oder Andere auch noch einen?


    Viele Gruessle
    Michael

    Hallo liebe Leser und Problemlöser :)


    auch ich habe seit kurzer Zeit probleme mit meiner Spülmaschine.
    ***Whirlpool ADG952 WTX***
    Folgende Fehler treten auf:



    • Wasser wird lediglich im normalen Spülgang gezogen.
    • Wenn sie vorspülen soll, wird kurz abgepumpt, das Wasser zum Vorspülen bleibt allerdings aus.
    • Das Spülwasser wird nicht erhitzt.
    • Wenn ich die Tür der Maschine beim Spülen bzw. im laufenden Betrieb öffne, schaltet diese nicht ab.
    • Egal mit welchem Programm ich die Maschine starte, endet sie das Programm nicht automatisch. Schaut so aus, als ob sie in einer Art Endlosschleife ist.


    Vollgende Sache könnte auch der Ursprung der Probleme sein, allerdings von mir nur spekuliert:


    Die Maschine stand seit 2,5 Jahren ohne Bewegung bzw. ohne zu laufen bei mir in der Wohnung. Wurde erst neu in Betrieb genommen, nachdem ich vor einer Woche umgezogen bin. Vermutlich haben sich Staubrückstände in den Leitungen festgesetzt. Vielleicht ist auch Wasser von damals noch in der Maschine gewesen, das innerhalb der Maschine ausgetreten ist und irgendwas kaputt gemacht hat. Die ersten zwei Waschgänge nach dem Einbau waren einwandfrei. Die oben genannten Fehler traten nicht auf. Beim dritten Waschgang hat das Kuddelmuddel dann angefangen.


    Ich hoffe dass Ihr evtl Lösungen oder Anregungen zur Problemlösung für mich habt.


    herzliche Grüße
    Michael