Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Thema: Windows verhält sich seltsam (Virus?)

  1. #1
    Kaiserliche Hoheit
    Registriert seit
    22.02.2005
    Beiträge
    1.558
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Windows verhält sich seltsam (Virus?)

    Hallo,
    die 2 PC's die wir hier stehen haben, verhalten sich seit gestern bzw. heute sehr seltsam. In der Grundkonstellation benutzen wir Personal AntiVir und die Kerio-Firewall. Seit gestern jedoch schaltet sich der Antivir ständig aus und Kerio bringt alle 30sec die Warnung "Cannot connect to service.".

    Das System lief monatelang ohne Probs und ich schimpfte auch mit meiner Freundin, dass sie nicht alles runterladen soll etc. Gerade eben nach dem Einschalten meines PC's (der gestern noch ohne Probs lief) passiert das selbe. Ich habe jedoch keinerlei Software installiert etc. Ich vermute hier wieder den Angriff eines Virus, wie damals den Blaster.

    Hat jemand ähnliche Probs? Was kann man tun?
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    "Carpe Diem" powered by positiv Feelings

  2. #2
    Kaiser(in)
    Registriert seit
    26.07.2004
    Ort
    Server 2 von 3
    Alter
    27
    Beiträge
    2.512
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ja ... ich kann nur immer sagen, dass wenn man verdacht auf nen Virus hat die Programme SpyBot und www.hijackthis.de laufen lassen.
    Bei Hijackthis kann man bösartige sachen fixen und sollte anschließend nochmal überprüfen, wenn wieder etwas bösartiges aufgetretten is sollte man es am besten in der Registry suchen und von Hand löschen.

    ng.
    Lukas
    Maybe this world is another planet's hell

  3. #3
    Kaiserliche Hoheit
    Registriert seit
    06.12.2004
    Ort
    daheim
    Beiträge
    1.550
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    www.trojaner-board.de ?
    vlt. können die dir helfen
    Das unterhaltsamste Forum wos gibt !

  4. #4
    Kaiser(in)
    Registriert seit
    26.07.2004
    Ort
    Server 2 von 3
    Alter
    27
    Beiträge
    2.512
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Zitat Zitat von Html-Neuling
    www.trojaner-board.de ?
    vlt. können die dir helfen
    die werden dir sagen, dass du denen das logfile von hijackthis zeigen sollst

    ng.
    Lukas
    Maybe this world is another planet's hell

  5. #5
    Kaiserliche Hoheit
    Registriert seit
    15.07.2005
    Ort
    Hagen (NRW)
    Beiträge
    1.515
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    In der Hoffnung, dass dein PC lange genug "lebt" um das zu lesen:

    Du könntest dir über einen bekannten eine Windows PE erstellen, mit dieser deinen Rechner booten und dann die Windows Autostartrampen (Registry, Autostart Ordner, etc...) durchgehen und alle Programme aus diesen entfernen die du nicht identifizieren kannst.
    Zoggerforum.de Betreuer * Mod @ ibforen.de * Admin @ daoc-ds.de
    ICQ Nummer kann via PN erfragt werden

  6. #6
    Kaiserliche Hoheit
    Registriert seit
    06.12.2004
    Ort
    daheim
    Beiträge
    1.550
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Zitat Zitat von wernerdeluxe
    Zitat Zitat von Html-Neuling
    www.trojaner-board.de ?
    vlt. können die dir helfen
    die werden dir sagen, dass du denen das logfile von hijackthis zeigen sollst

    ng.
    Lukas
    jo klar
    und dann sagen sie dir was zu tun ist!
    was sollen sie ohne logfile machen?
    sie könnens ja nicht riechen
    Das unterhaltsamste Forum wos gibt !

  7. #7
    Forum Guru
    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Was mir auch schon geholfen hat ist ein Active Scan von Panda aussem Internet (Brauchst IE)
    Facebook Gruppe: Böses Encoding

  8. #8
    Kaiser(in)
    Registriert seit
    26.07.2004
    Ort
    Server 2 von 3
    Alter
    27
    Beiträge
    2.512
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Zitat Zitat von Html-Neuling
    Zitat Zitat von wernerdeluxe
    Zitat Zitat von Html-Neuling
    www.trojaner-board.de ?
    vlt. können die dir helfen
    die werden dir sagen, dass du denen das logfile von hijackthis zeigen sollst

    ng.
    Lukas
    jo klar
    und dann sagen sie dir was zu tun ist!
    was sollen sie ohne logfile machen?
    sie könnens ja nicht riechen
    man kann sich auf der seite www.hijackthis.de das auswerten lassen und löscht dann böse dinge ...

    naja is auch egal ^^ man kann sich das auch von den leuten da sagen lassen
    Maybe this world is another planet's hell

  9. #9
    Kaiserliche Hoheit
    Themenstarter

    Registriert seit
    22.02.2005
    Beiträge
    1.558
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Zur Aufklärung:
    Ein Bekannter erzählte mir, dass mit dem Pathday am 10.08. einige schwere Sicherheitslöcher z.B. im P&P-Modul beseitigt wurden. Diesen und vermutlich den patchday davor hab ich verpasst. Das rächte sich nun.

    Bin also wieder dabei das System vom letzten Image auf den neuesten Stand zu bringen.

    Fazit: alle 2-3 Wochen mal n Image erstellen!
    "Carpe Diem" powered by positiv Feelings

  10. #10
    Kaiser(in)
    Registriert seit
    26.07.2004
    Ort
    Server 2 von 3
    Alter
    27
    Beiträge
    2.512
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    nen image via nero machen?
    Maybe this world is another planet's hell

Ähnliche Themen

  1. Samsung 931 BF - Farben und Einstellungen sehr seltsam ????
    Von Thomasani im Forum Computer - Internet Forum
    Antworten: 8
    Letzter Beitrag: 15.01.2007, 18:13
  2. Seltsamer Virus, der Windows-Design ändert. Hilfe!!!
    Von Marius im Forum Computer - Internet Forum
    Antworten: 9
    Letzter Beitrag: 08.10.2006, 16:19
  3. Ad Aware blockiert bei Prüfung Windows Service Pack - Virus?
    Von mystic-passion im Forum Computer - Internet Forum
    Antworten: 3
    Letzter Beitrag: 15.12.2005, 14:07
  4. Seite verhält sich anders mit de.vu Domain
    Von Fischkopf im Forum HTML & CSS Forum
    Antworten: 6
    Letzter Beitrag: 26.11.2004, 14:29
  5. Automatischer Start vom Windows-Media-Player durch Virus?
    Von clame im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 18.08.2004, 17:38

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •