Ergebnis 1 bis 2 von 2

Thema: xml problem

  1. #1
    Kaiser(in)
    Registriert seit
    17.09.2003
    Ort
    Karlsruhe
    Beiträge
    2.123
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard xml problem

    ich bekomme mit dem ie6 im forum (fast)immer eine meldung wie diese unten, wenn ich entweder einen beitrag lesen möchte oder eine antwort verfasst habe und auf absenden gehe.

    weiss einer abhilfe?

    Die XML-Seite kann nicht angezeigt werden
    Die XML-Eingabe kann nicht angezeigt werden, wenn Stylesheet XSL verwendet wird. Beheben Sie den Fehler und klicken Sie dann auf Aktualisieren, oder wiederholen Sie den Vorgang später.


    --------------------------------------------------------------------------------

    An dieser Stelle sind keine Leerzeichen zugelassen. Fehler beim Bearbeiten der Ressource 'http://www.forum-hilfe.de/posting...

    <title>www.forum-hilfe.de -Das Html Webdesign und Fun Forum, Forenspiele,Small Talk Forum,Eltern & Kind Forum und ...
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    [sG|W00tkaeppi]
    Gast

    Standard

    Die temporären Internet-Files löschen. Das PRoblem hatte ich damals auch bei einem Invision Power Board.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •