Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Logo Problem

  1. #1
    Interessierte/r
    Registriert seit
    10.04.2005
    Ort
    Kraichtal
    Beiträge
    145
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Logo Problem

    HI@ALL habe ein Prob mit meinem Logo wie kann ich es denn in die Mitte Platzieren und wie bekomme ich es ungefähr in die Farben wie der Styl

    http://veraschungsmovi.foren-max.de

    Vielen Dank Mfg. Marcel
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    My Website.

    Ich freue mich über viele Benutzer

  2. #2
    Forum Guru
    Registriert seit
    13.01.2005
    Ort
    Schweiz
    Beiträge
    5.240
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    das logo musst du oder jemand anders halt in einem bildbearbeitungs programm ändern.
    da du bei einem forenanbieter bist denke ich nicht dass du das in die mitte kriegst oder?
    mfg - phore

  3. #3
    Interessierte/r
    Themenstarter

    Registriert seit
    10.04.2005
    Ort
    Kraichtal
    Beiträge
    145
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Müsste höchsten dort fragen
    My Website.

    Ich freue mich über viele Benutzer

  4. #4
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Du müßtest schon das Templates vom Forumsscript ändern können
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  5. #5
    Interessierte/r
    Themenstarter

    Registriert seit
    10.04.2005
    Ort
    Kraichtal
    Beiträge
    145
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Naja vieleicht ändert der Admin von dem Forum mein Script muss mal dort anfragen
    My Website.

    Ich freue mich über viele Benutzer

  6. #6
    Forum Guru
    Registriert seit
    13.01.2005
    Ort
    Schweiz
    Beiträge
    5.240
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    oder du lädst dir ein eigenes forum hoch.
    mfg - phore

  7. #7
    Kaiser(in) Avatar von CHIEFmaster
    Registriert seit
    09.03.2005
    Ort
    near Stuggitown
    Beiträge
    2.454
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Alternative:

    Mach das Bild vom Background her TRANSPARENT,
    und auf der linken Seite so lbreit, dass der Hauptteil des Bildes
    in der Mitte sitzt.
    Dadurch dass das Bild ja transparent ist, sieht keiner den linken "Abstandshalterrand"...

  8. #8
    Forum Guru
    Registriert seit
    13.01.2005
    Ort
    Schweiz
    Beiträge
    5.240
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    geht wahrscheinlich nicht - da das bild im header wahrscheinlich mit einer grössenangabe eingefügt ist - ausserdem ist das nicht so toll für die ladezeit.
    mfg - phore

  9. #9
    Interessierte/r
    Themenstarter

    Registriert seit
    10.04.2005
    Ort
    Kraichtal
    Beiträge
    145
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    jA stimm ich darf noch eine gewissen größenanzahl nehmen, und Forum hochladen des geht schlecht da ja dann Benutzer und Themen weg sind
    My Website.

    Ich freue mich über viele Benutzer

  10. #10
    Kaiser(in) Avatar von CHIEFmaster
    Registriert seit
    09.03.2005
    Ort
    near Stuggitown
    Beiträge
    2.454
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    naja, aber sooo einen mega Dateigrößenunterschied macht das ja auch nicht aus!!!

    Das sind bei einem transparenten GIF gerade mal 3-5kb Unterschied!

    Mehr Probleme dürfte da allerdings schon die feste Größenvorgabe machen...

Ähnliche Themen

  1. Logo
    Von Greg10 im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 28
    Letzter Beitrag: 30.07.2008, 00:13
  2. logo???
    Von captainnash im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 15.02.2007, 15:42
  3. logo/menü problem
    Von Tenten im Forum Webanwendungen - Webapplikationen
    Antworten: 3
    Letzter Beitrag: 16.12.2006, 13:12
  4. Logo Problem
    Von Master16 im Forum HTML & CSS Forum
    Antworten: 19
    Letzter Beitrag: 16.06.2005, 22:20
  5. Logo
    Von unique im Forum Off Topic und Quasselbox
    Antworten: 11
    Letzter Beitrag: 08.07.2004, 22:14

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •