Ergebnis 1 bis 6 von 6

Thema: Was ist an dem Frame falsch?????

  1. #1
    DJ KULL
    Gast

    Standard Was ist an dem Frame falsch?????

    <html>
    <head>
    <title></title>
    </head>


    <frameset framespacing="0" border="0" rows="*,86%" frameborder="0">
    <frameset cols="14%">
    <frame name="FOben" scrolling="no" src="Seite3.htm" target="_self" marginwidth="0" marginheight="0">
    </frameset>
    <frameset cols="14%,86%">
    <frame name="FLinks" scrolling="no" src="Seite4.htm" marginwidth="0" marginheight="0">
    <frame name="FMitte" scrolling="auto" src="Seite2.htm" target="_self">
    </frameset>
    <noframes>
    <body>
    </body>
    </noframes>
    </frameset>
    </html>

    Wenn ich den Frame im Explorer sehen will, zeigt er mir nur FOben an, was ist falsch????????
    Noch was, wie mach ich es, das mein Hintergrundbild im FMitte bleibt, wenn ich Scrolle, das das Bild sich nicht verschiebt sonder nur Der Text???
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Meister(in) Avatar von Mitch
    Registriert seit
    23.03.2003
    Ort
    Siglingen - Germany
    Alter
    40
    Beiträge
    314
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Code:
    <html> 
    <head> 
    <title></title> 
    </head> 
    
    
    <frameset framespacing="0" border="0" rows="*,86%" frameborder="0"> 
    <frame name="FOben" scrolling="no" src="Seite3.htm" target="_self" marginwidth="0" marginheight="0"> 
    <frameset cols="*,86%"> 
    <frame name="FLinks" scrolling="no" src="Seite4.htm" marginwidth="0" marginheight="0">
    <frame name="FMitte" scrolling="auto" src="Seite2.htm" target="_self">
    </frameset> 
    <noframes> 
    
    
    </noframes> 
    </frameset> 
    </html>

  3. #3
    Meister(in) Avatar von Mitch
    Registriert seit
    23.03.2003
    Ort
    Siglingen - Germany
    Alter
    40
    Beiträge
    314
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Code:
    <frameset cols="14%">
    und

    Code:
    </frameset>
    rauslöschen

  4. #4
    Dj Kull
    Gast

    Standard Danke

    Danke Für die hilfe!!!!!!!!

  5. #5
    Dj Kull
    Gast

    Standard Nochwas!!!!

    Ick wollte fragen ob mir jemand nen Seite sagen kann, wo ich ein Forum her bekomme, wo ich meine eigenen Smilies einfügen kann!!!!!!!

  6. #6
    Meister(in) Avatar von Mitch
    Registriert seit
    23.03.2003
    Ort
    Siglingen - Germany
    Alter
    40
    Beiträge
    314
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Wenn du PHP zur Verfügung hast, dann gibts hier: www.phpbb.de so ein Forum wie das hier.
    Hast du kein PHP, dann schau mal hier: Webmart.de

Ähnliche Themen

  1. Was ist falsch
    Von JJAANN im Forum HTML & CSS Forum
    Antworten: 4
    Letzter Beitrag: 04.03.2008, 20:34
  2. was ist da falsch ?
    Von im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 1
    Letzter Beitrag: 24.09.2007, 17:59
  3. mach was falsch..mein link button killt meinen frame !??
    Von Wanni im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 01.05.2006, 18:07
  4. Link im Frame -> Ziel nicht im Frame öffnen
    Von im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 27.12.2004, 03:21
  5. frame lädt sich falsch bei de.vu adresse...
    Von jimmy urine im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 05.06.2004, 19:20

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •