Ergebnis 1 bis 5 von 5

Thema: Frames werden kurz weiß bevor sie geladen werden.

  1. #1
    potter
    Gast

    Standard Frames werden kurz weiß bevor sie geladen werden.

    Hallo,
    habe eine .html Seite mit einem Frameset. Alle Frames haben schwarz als Hintergrund. Diese werden aber nun kurz weiß bevor sie geladen wurden.
    Die Seite ist www.sushi-taxi.com .

    Bitte um Antwort.
    mfg Daniel
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Forum Guru
    Registriert seit
    13.01.2005
    Ort
    Schweiz
    Beiträge
    5.240
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    also bei mir nicht.
    mfg - phore

  3. #3
    potter
    Gast

    Standard

    Also bei mir trifft es zu und ein Freund hatte mich darauf hingewiesen. Wäre nett wenn das noch jemand prüfen könnte. Das Problem tritt nat. erst ab der zweiten Seite auf.
    Danke für eure Mühe.

  4. #4
    Meister(in)
    Registriert seit
    13.04.2005
    Ort
    ABG
    Beiträge
    498
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    bei mir sind die auch weiss beim anklicken ! ( benutzte Mozilla Firefox 1.0.4 )

    das kannst du eigentlich umgehen indem du alles mit tabellen machst

    Homepage -->Sturmtrupp-Ost
    Projekt -->Recording System

  5. #5
    Teeny
    Registriert seit
    20.01.2005
    Beiträge
    43
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Dazu sage ich mal... Ladezeit

    Habe selbst nur kurz einen weissen Hintergrund, bis die Seite (Bilder) geladen sind.

    Da fällt auch ins Gewicht, das alle Elemente der Seite neu geladen werden bei den Links.

    Evtl. kannst du ja mal versuchen, die Grösse der Bilder gen 1kb zu reduzieren!


    MfG

Ähnliche Themen

  1. Bekannt werden!!
    Von happydjmicky im Forum Eure Homepages und Foren - Vorstellung und Bewertungen
    Antworten: 2
    Letzter Beitrag: 18.02.2008, 16:52
  2. alle frames sollen gescrollt werden
    Von Gast im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 04.08.2006, 12:23
  3. Webseiten werden nicht komplett geladen!
    Von fred_ferkel im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 29.05.2006, 08:46
  4. Hintergrundbild soll nicht jedesmal neu geladen werden!
    Von shiv im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 2
    Letzter Beitrag: 19.08.2004, 18:20
  5. Navi in einem frame, bei klick soll in 2 frames geladen wer
    Von v-netz.de im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 20.04.2004, 12:39

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •