Ergebnis 1 bis 7 von 7

Thema: Probleme mit DSL-Verbindung / Signal

  1. #1
    Youngster
    Registriert seit
    12.11.2004
    Ort
    Tiengen
    Beiträge
    17
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Probleme mit DSL-Verbindung / Signal

    Hallo liebe Leute,

    ich habe ein Problem mit meiner Internetverbindung.
    Also, ich habe einen DSL Anschluß und diesen Anschluß habe ich auch seit über einem Jahr. Am Anfang gab es kurz Probleme, doch dann lief alles bestens. Seit zwei Wochen aber gibt es wieder mehr und mehr Probleme.

    Und zwar, ich empfange des öfteren kein DSL Signal mehr, mitten drinn wenn ich im Internet bin haut es mich plötzlich raus, keine DSL-Signal mehr. Nun frage ich mich, liegt das am DSL-Modem (Fritzkarte) oder bei der Telekom?

    Wir hier unten an der deutsch-schweizerischen Grenze gehören diesbezüglich noch dritte Welt Status. Es nervt schon, zumal ich ja die monatliche DSL Gebühr an die Telekom zahlen muss und wenn ich ein Analog-Modem als Reserve (habe ich noch eins übrig) installieren müsste um wnigstens eingeschränkt arbeiten zu können, muss ich, weil ich ja eine DSL-Flat habe extra Gebühren pro Minute zahlen, was ich ja wenn ich via DSL arbeiten kann nicht habe.

    Liebe Grüße
    Tanja
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Liebe Grüße
    Tanja

  2. #2
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Hast Du dich mal an die Störungsstelle gewand und wenn ja was sagen die ?
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  3. #3
    Youngster
    Themenstarter

    Registriert seit
    12.11.2004
    Ort
    Tiengen
    Beiträge
    17
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Hi admin,

    oh meinst Du die von der telekom?



    Ist ja wohl logisch, weil .... Signal kommt, geht, kommt, geht.......




    Liebe Grüße
    Tanja
    Liebe Grüße
    Tanja

  4. #4
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    weil .... Signal kommt, geht, kommt, geht.......
    Das ist mir auch klar
    Aber die Telekom muß ja nach der Ursache suchen !
    Bei mir war das Telefonkabel vom Keller in die Wohnung schuld, warum bei mir das DSL Signal probleme machte .
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  5. #5
    Youngster
    Themenstarter

    Registriert seit
    12.11.2004
    Ort
    Tiengen
    Beiträge
    17
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    @admin

    Vielen Dank nochmals.
    Liebe Grüße
    Tanja

  6. #6
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Zitat Zitat von Tanja
    @admin

    Vielen Dank nochmals.
    Was heißt das jetzt ?
    Geht es oder lag es wie bei mir an der Telefonleitung ?
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  7. #7
    Youngster
    Themenstarter

    Registriert seit
    12.11.2004
    Ort
    Tiengen
    Beiträge
    17
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Hi admin,

    na es geht jetzt

    Ich weiß nicht woran es lag, aber die Telekom hat das ganze behoben.

    Ich hoffe es bleibt nun so wie es ist

    Woran es nun lag , na ja, Technikkram ist nicht so ganz meine Welt.
    Aber ich habe bei der telekom gesagt das mit dem DSL geht nicht, die sagten okay wir gucken mal und nun läufts halt wieder.
    Liebe Grüße
    Tanja

Ähnliche Themen

  1. PROBLEME MIT LAN-VERBINDUNG || 5.1 SOUND
    Von jaegermeister im Forum Computer - Internet Forum
    Antworten: 0
    Letzter Beitrag: 03.10.2007, 16:57
  2. Probleme mit WLAN-Verbindung zum Speedport W700V
    Von Amayu im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 09.04.2007, 20:23
  3. Wlan-signal verstaerken
    Von sibbiiii im Forum Computer - Internet Forum
    Antworten: 11
    Letzter Beitrag: 25.03.2006, 18:51
  4. S.O.S internet Verbindung Probleme
    Von oguz im Forum Computer - Internet Forum
    Antworten: 3
    Letzter Beitrag: 15.09.2005, 18:20
  5. auch probleme mit dsl signal - leider etwas kompliziert
    Von belisar im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 24.05.2005, 17:40

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •