Ergebnis 1 bis 5 von 5

Thema: Mail Problem vom Forum ?

  1. #1
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard Mail Problem vom Forum ?

    Mail Test bei Antwort !
    Habt Ihr auch damit Problem, das keine Mails mehr vom Forum kommen, wenn eine Antwort auf einen Beitrag geschrieben worden ist, obwohl die Option "Benachrichtigt mich, wenn eine Antwort geschrieben wurde" aktiviert ist ?
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  2. #2
    Admi_Test als Gast
    Gast

    Standard

    Nur eine Test Antwort

  3. #3
    Kaiser(in)
    Registriert seit
    03.06.2004
    Beiträge
    2.557
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ich kenn das problem von einem anderen forum. da verschickte das forum keine emails mehr. gar keine. auch keine bestätiguns-emails nach der anmeldung.... gar nix... die habens aber auch noch nicht behoben (bzw. beheben können)...

    mfg

  4. #4
    Kaiser(in)
    Registriert seit
    03.04.2004
    Beiträge
    2.285
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Habe ich auch schon festgestellt, dass so gut wie keine Benachrichtungsmails mehr kommen.
    Allerdings habe ich jetzt auch schon Benachrichtingsmails
    von Beiträgen bekommen,
    bei denen ich gar nichts geschrieben, sondern nur lediglich den Beitrag
    gelesen habe.
    http://shilasdreamland.de - Homepage über Orientalischen Tanz


    Weitere Infos hierzu findet ihr hier: www.neuesboelle.de

    Wenn mancher Mann wüsste, wer mancher Mann wär,
    tät mancher Mann, manchem Mann, manchmal mehr Ehr.
    (Natürlich auch auf Frau bezogen )

  5. #5
    Administrator
    Themenstarter
    Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Hat sich bei mir geklärt !
    War ein kleiner Fehler bei der Mail Einstellung vom Server, was aber nur meine Email Adressen betroffen hat
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


Ähnliche Themen

  1. PHP - Problem beim Senden der Mail und eine andere Frage
    Von Thonixx im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 4
    Letzter Beitrag: 27.11.2007, 09:44
  2. Problem beim Erstellen einer E-Mail als jpg Bilddatei
    Von lee-ji im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 0
    Letzter Beitrag: 22.04.2007, 17:36
  3. Anfänger... E-Mail Benachrichtigung eigener Forum
    Von Besucher im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 29.11.2004, 20:12
  4. Ich habe eine Internet - E-Mail Box Problem :-(
    Von Forum Hilfe Nutzer im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 08.07.2004, 21:16

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •