Ergebnis 1 bis 2 von 2

Thema: Mit neuer Graka läuft kein spiel mehr unter OpenGl

  1. #1
    Lennox
    Gast

    Standard Mit neuer Graka läuft kein spiel mehr unter OpenGl

    Nachdem ich Gestern meine Neue Grafikkarte eingebaut habe ( 6600 GT (Sparkle) ) geht kein Spiel mehr.
    Als ich heute morgen probiert habe in CS zu gehn war ich im SOFTWARE MODE. OK KURZ UMGESTELLT. *FUCK* Schwarze BIldschirm und seit dem ist das bild sofort schwarz wenn ich das spiel join es kommt erst das model was die pistol hält und dann bin ich im spiel und hab sounds ... etc. aber kein bild
    naja gut schon nen bild aber ein sehr einseitiges bild .... sehr schwarz .. !

    Wenn Ihr euch nun fragt wie ich überhaupt in das Spiel gekommen bin das konnte ich nur weil ich über Hlsw connected bin ... anders kann ich keine buttons klicken oder so weil sie sonst schwarz sind

    Nun habe ich gesagt bekommen ich brauche treiber "Forcewaretreiber"
    ok gesaugt drauf gehauen aber es geht immer noch nichts bin irgentwie verzweifelt ....

    danke ...

    sry für die schlechte erklärung aber wie soll ichs anders groß beschreiben ..
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Kaiserliche Hoheit
    Registriert seit
    21.12.2004
    Ort
    Berlin
    Beiträge
    1.832
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Lade diesen Treiber herunter:

    http://www.sparkle.com.tw/download/d...XP_2K_7125.exe

    Dann geht alles.

    Gruß
    T0b3

    P.S.: Hab die gleiche Karte und die ist verdammt genial!

Ähnliche Themen

  1. JSP-Script läuft nicht unter Tomcat, woran liegts?
    Von Lizzard im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 8
    Letzter Beitrag: 27.12.2007, 16:40
  2. neuer Ram aber rechner läuft nicht besser!
    Von Warthogchief 117 im Forum Computer - Internet Forum
    Antworten: 10
    Letzter Beitrag: 21.07.2007, 22:00
  3. Kein Spiel geht
    Von serice im Forum Computer - Internet Forum
    Antworten: 9
    Letzter Beitrag: 14.02.2007, 19:21
  4. Seite läuft unter Netscape nicht einwandfrei! Warum?
    Von Thomas Wahn im Forum HTML & CSS Forum
    Antworten: 0
    Letzter Beitrag: 28.12.2006, 12:21
  5. Neuer Herd und kein Plan von nix...
    Von Gast im Forum Off Topic und Quasselbox
    Antworten: 7
    Letzter Beitrag: 04.06.2006, 16:08

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •