Ergebnis 1 bis 4 von 4

Thema: XP Styles

  1. #1
    Forum Guru
    Registriert seit
    13.01.2005
    Ort
    Schweiz
    Beiträge
    5.240
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard XP Styles

    Hey Leute,

    Ich hab da eine kleine Frage, vielleicht kann jemand helfen.
    Ich habe Windows XP Pro und TuneUp Utilities. Ich möchte eigentlich
    mit TuneUp einen Style aktivieren, geht aber nicht
    Wenn ich eine mss style Datei angebe, geht es nicht...

    Hat jemand das schon mal erlebt? Wenn ja melden please... thx
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Kaiserliche Hoheit
    Registriert seit
    21.12.2004
    Ort
    Berlin
    Beiträge
    1.832
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Sehr merkwürdig. Bist du sicher das du es richtig gemacht hast? ich bin öfters in Foren davon udn habe Niemals Jemanden getroffen der damit Probleme hatte. Guck doch mal bei Tune Up utilities /Styles und importier den Style von der Festplatte. Falls du ihn net aktivieren kannst, er aber trotzdem in der Liste in Tune Up ist, kannst du ihn auch über Windows aktivieren. ENtwede rwar das bei Designs oder Darstellung, musst du gucken.

  3. #3
    Forum Guru
    Themenstarter

    Registriert seit
    13.01.2005
    Ort
    Schweiz
    Beiträge
    5.240
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    hi,

    ja, ich habs richtig gemacht - geht aber trotzdem nicht.
    Das mit dem darstellung design von windows weiss ich auch - klappt auch nicht. ich deinstallier mal das tuneup und dann probier ichs nochmal...
    thx

  4. #4
    Forum Guru
    Themenstarter

    Registriert seit
    13.01.2005
    Ort
    Schweiz
    Beiträge
    5.240
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ich nochmal - hab das problem jetzt mit einer neuinstallation gelöst.
    :P
    thx für die hilfe.

Ähnliche Themen

  1. Sprache / Styles
    Von sudeki05 im Forum Forum-Hilfe.de intern
    Antworten: 14
    Letzter Beitrag: 11.08.2008, 17:59
  2. Msn namen styles
    Von im Forum Computer - Internet Forum
    Antworten: 5
    Letzter Beitrag: 26.11.2007, 09:47
  3. CMS STYLES
    Von Gast im Forum HTML & CSS Forum
    Antworten: 12
    Letzter Beitrag: 02.06.2007, 00:50
  4. hyperlink styles
    Von im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 22.11.2006, 18:14
  5. Woltlab Styles
    Von topgreen im Forum Webanwendungen - Webapplikationen
    Antworten: 2
    Letzter Beitrag: 08.03.2006, 20:21

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •