Ergebnis 1 bis 7 von 7

Thema: Ich brauch nen Phillipswebcamtreiber

  1. #1
    HTML Newbie
    Registriert seit
    31.10.2004
    Beiträge
    7
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Ich brauch nen Phillipswebcamtreiber

    Ich hab mir die ToUcamII PCVC 820K von Phillips aus dem LIDL geholt den Treiber installiert nur die Kamera ging nicht ich sah nur grau wo Normalerweise das Bild sein sollte. Dann hab ich mir die ReadMe durchgelesen und da stand das bei der innstalation ein Vcheck kommen würde bevor der PC neu gestartet werden muss der kam aber nicht . Nach der innstalation wollte ich den Vcheck manuel starten aber dann hat der Pc geschrieben das die Vcheck.exe Datei fehlt.(ich habe Windows XP)
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Entferne den Teiber von der Original CD und lasse Xp selbst die Kamera Installeren.
    Einfach anschließen und den rechner hochfahren lassen
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  3. #3
    HTML Newbie
    Themenstarter

    Registriert seit
    31.10.2004
    Beiträge
    7
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Die Kamera kriegt jetzt nur ein grünes Bild wo ich nur sehr schwach die umrisse erkennen kann was kann ich machen das ich alles erkennen kann???

  4. #4
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Wie hast Du jetzt die WebCam installiert ?
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  5. #5
    Gast

    Standard

    Zitat Zitat von Tigel
    Die Kamera kriegt jetzt nur ein grünes Bild wo ich nur sehr schwach die umrisse erkennen kann was kann ich machen das ich alles erkennen kann???

  6. #6
    Gast

    Standard Re: Ich brauch nen Phillipswebcamtreiber

    Zitat Zitat von Tigel
    Ich hab mir die ToUcamII PCVC 820K von Phillips aus dem LIDL geholt den Treiber installiert nur die Kamera ging nicht ich sah nur grau wo Normalerweise das Bild sein sollte. Dann hab ich mir die ReadMe durchgelesen und da stand das bei der innstalation ein Vcheck kommen würde bevor der PC neu gestartet werden muss der kam aber nicht . Nach der innstalation wollte ich den Vcheck manuel starten aber dann hat der Pc geschrieben das die Vcheck.exe Datei fehlt.(ich habe Windows XP)

  7. #7
    Kaiser(in)
    Registriert seit
    16.03.2005
    Beiträge
    2.315
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    wende dich an den herrsteller.

Ähnliche Themen

  1. brauch hilfeeeeee
    Von Tugita im Forum Computer - Internet Forum
    Antworten: 3
    Letzter Beitrag: 31.10.2007, 09:15
  2. Brauch Hilfe
    Von Thonixx im Forum Off Topic und Quasselbox
    Antworten: 2
    Letzter Beitrag: 28.08.2007, 18:47
  3. Brauch nen Treiber
    Von sticky100 im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 04.06.2007, 20:12
  4. Für HP: Was brauch ich?
    Von beni im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 28.09.2006, 09:26
  5. Brauch mal nen Pro - Man(n)
    Von ST-O Keule im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 9
    Letzter Beitrag: 20.04.2005, 21:30

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •