Ergebnis 1 bis 5 von 5

Thema: Internet Explorer - Problem mit Frame

  1. #1
    Muli
    Gast

    Standard Internet Explorer - Problem mit Frame

    Hallo zusammen

    Habe eine Problem mit einer Seite.

    *** Link auf Wunsch des Users entfernt ***


    Das Problem ist folgendes und nur im Internet Explorer.

    Geht man auf "Bildergalerie" und Anschliessend in eine beliebige Galerie hinein funktionier das ganze Menu nicht mehr und die links öffnen sich nicht mehr im Frame sondern in einem neuen Fenster und es funktioniert so gut wie gar nichts mehr, bis man die Seite neu öffnet.
    Wie gesagt, das Problem tritt nur im IE auf und nur wenn man in eine Galerie hinein geht.

    Woran kann das liegen?

    Danke und Liebe Grüsse
    Muli
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Geändert von Bandit (14.09.2012 um 20:34 Uhr) Grund: Link entfernt

  2. #2
    Bandit
    Gast

    Standard AW: Internet Explorer - Problem mit Frame

    Mein Tipp: Baue den ganzen Kram um und verzichte auf Frames. Dabei kannst du dann auch gleich diese Fehler beseitigen: http://validator.w3.org/check?verbos...o_horw.html%23

  3. #3
    Muli
    Gast

    Standard AW: Internet Explorer - Problem mit Frame

    Danke für die Antwort

  4. #4
    Muli2
    Gast

    Standard AW: Internet Explorer - Problem mit Frame

    Danke für die Antwort

    - - - Aktualisiert - - -

    Danke für die Antwort

    - - - Aktualisiert - - -

    Nochmals Hallo

    Gibt es eine möglichkeit dieses Thema zu löschen oder zumindest die Links zu entfernen?
    Möchte gerne, dass man die Homepage nicht mehr von hier aufrufen kann.

    Danke und Liebe Grüsse

  5. #5
    Bandit
    Gast

    Standard AW: Internet Explorer - Problem mit Frame

    Da der Link auf Wunsch des Users entfernt wurde, ist eine weitere Hilfe hier nicht mehr möglich, daher : *close*

Ähnliche Themen

  1. Internet explorer problem
    Von Berry im Forum HTML & CSS Forum
    Antworten: 15
    Letzter Beitrag: 03.04.2011, 14:10
  2. Div-Problem Internet Explorer
    Von DaRealAndy im Forum HTML & CSS Forum
    Antworten: 4
    Letzter Beitrag: 03.03.2009, 12:51
  3. Problem im Internet Explorer
    Von stivi im Forum HTML & CSS Forum
    Antworten: 10
    Letzter Beitrag: 20.07.2008, 04:33
  4. Internet Explorer Problem
    Von pherison im Forum Zope & Plone - das deutsche Hilfeforum
    Antworten: 4
    Letzter Beitrag: 14.08.2007, 18:07
  5. kein frame-Hintergrund bei Internet explorer
    Von Khalid Afro BG im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 21.07.2006, 02:21

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •