Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

Thema: hilfe mein pc fährt langsam hoch

  1. #1
    Youngster
    Registriert seit
    05.12.2004
    Ort
    Wesselburen
    Beiträge
    16
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard hilfe mein pc fährt langsam hoch

    Hallo!!!!!!!1
    Ich hätte da auch mal eine Frage!Mein PC Windows XP fährt seit 2 Wochen gaaaanz laaangsam hoch auch beim runterfahren ist er nicht mehr der schnellste.Das habe ich noch nie gehabt das er so langsam rauf und runter fährt wie kann ich das Problem lösen???????
    Gruß
    Sonne02
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Kann natürlcih viele Ursachen haben !
    zb Viren, Trojaner oder auch nur die Registry sehr voll bzw unnötige Einträge drin.
    Würde mal regcleaner mal über den Rechner laufen lassen.Der entrümpelt deine Registry
    http://<br /> http://www.chip.de/do...s_8830516.html
    Hast du einen aktuellen Virenscaner auf dem Rechner und überprüfst Du regelmäßig dein System mit zb ad-aware ?
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  3. #3
    Meister(in)
    Registriert seit
    24.11.2004
    Ort
    bei Mama
    Beiträge
    268
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard re

    ja lass mal dein pc mit einem antiviren programm überprüfen und falls dus net hast schaff dir ne firewall an
    und das mit der registry ist auch ne gute idee
    könnte es vielleicht auch an dem arbeitsspeicher liegen??? das der beim letzten runterfahren zu viel drauf hatte???
    War ich das etwa??
    Guckt euch mal diesen Thread an ist voll geil:
    http://www.forum-hilfe.de/viewtopic.php?t=5184

  4. #4
    Kaiser(in)
    Registriert seit
    03.06.2004
    Beiträge
    2.557
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    könnte es vielleicht auch an dem arbeitsspeicher liegen??? das der beim letzten runterfahren zu viel drauf hatte???
    der arbeitsspeicher wird alle 64 millisekunden neu "aufgefrischt". d.h.wenn der arbeitsspeicher 64ms ohne strom ist, ist alles futsch. also ich glaube nach einigen stunden ohne betrieb kann man davon ausgehn, dass da keine daten mehr drauf sind....

  5. #5
    König(in)
    Registriert seit
    20.11.2004
    Ort
    Fehmarn / Ostsee
    Beiträge
    1.079
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Das passiert seit zwei Wochen?
    Du hast nicht vor ca. 2 Wochen mal ein Update durchgeführt?
    So auf Service Pack 2 zum Beispiel?
    Oder seit zwei wochen einen neuen oder überhaupt einen Zugang zum Internet oder Netzwerk bzw. irgendwelche Änderungen in diesem Bereich?
    *huch* Das waren aber viele Fragen...
    Gruß
    webbie

  6. #6
    Youngster
    Themenstarter

    Registriert seit
    05.12.2004
    Ort
    Wesselburen
    Beiträge
    16
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Hallo!!!!!
    Danke für die Hinweise,aber ich habe ein Virusprogramm und das geht automatisch an sobald ich im Netz bin und bleibt an solange ich im Netz bin.Ich habe kein Virus laut Vierenscanner,und den regcleaner bei Chip.de geht bei mir nicht er öffnet oder Speichert nicht das Programm
    unten in der Leiste steht dann hier ist ein Fehler aufgetreten auf der Seite,das heißt ich kann gar kein regcleaner downloaden komisch!Ich habe auch nichts weiter verändert auch nicht vor 2 Wochen aufeinmal fuhr er nur noch langsam hoch,was kann ich denn noch machen das ich mal eine registerplünderung machen kann??
    Gruß
    Sonne (Marion)

  7. #7
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Komisch, bei mir geht das, auch wenn jetzt der Link von Chip.de nicht mehr aktuell ist.
    Gebe doch mal in die Suche von chip.de "regcleaner" ein und folge den Anweisungen.
    Dann solte es gehen.
    Oder nutze doch diesen Link zum Downloaden

    http://www.zdnet.de/downloads/prg/x/s/de0AXS-wc.html
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  8. #8
    König(in)
    Registriert seit
    20.11.2004
    Ort
    Fehmarn / Ostsee
    Beiträge
    1.079
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    registerplünderung
    Geiler Ausdruck!

  9. #9
    Kaiser(in)
    Registriert seit
    17.09.2003
    Ort
    Karlsruhe
    Beiträge
    2.123
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ich hab das problem bei meinem auch direkt nach neuinstallation (keine viren oder trojaner, schon danach gescannt. und auch kein registry prog da neu installiert)

    eine neuinstallation behebt wohl das problem.

    aber ich bin einfach zu faul

  10. #10
    Radoom
    Gast

    Standard

    du must aller antiwiren programme durch rattern lassen und wenn es dann nicht geht rükstands los plattmachen


    ich hatte das problem auch schon (das ist ein wirus)

Ähnliche Themen

  1. Pc fährt nichtmehr hoch ...
    Von Jan1992 im Forum Computer - Internet Forum
    Antworten: 0
    Letzter Beitrag: 31.07.2008, 22:04
  2. Pc fährt langsam hoch
    Von Urukk im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 27.10.2007, 02:35
  3. Rechner fährt nicht immer hoch
    Von Kenny1979 im Forum Computer - Internet Forum
    Antworten: 4
    Letzter Beitrag: 20.06.2006, 10:31
  4. Pc fährt wegen Soundkarte zu langsam hoch!!!!!
    Von Grune im Forum Computer - Internet Forum
    Antworten: 5
    Letzter Beitrag: 28.03.2005, 16:51
  5. PC fährt nicht hoch !!!
    Von Henry im Forum Computer - Internet Forum
    Antworten: 3
    Letzter Beitrag: 09.02.2005, 16:48

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •