Ergebnis 1 bis 2 von 2

Thema: Webcam funzt nicht mehr (angebl. Grund: Bluetooth Videodienst nicht aktiv)

  1. #1
    Elbpirat
    Gast

    Standard Webcam funzt nicht mehr (angebl. Grund: Bluetooth Videodienst nicht aktiv)

    Liebe Forumsgemeinde,

    ich chatte seit 2 Jahren problemlos mit meinem Laptop (Vaio) täglich mit meiner Freundin auf den Philippinen. Heute trat jedoch mitten während des Chattens folgendes Problem auf: meine Webcam wurde schwarz und es erschien die Mitteilung "Bluetooth Videodienst nicht aktiv". Seitdem funzt die Cam nicht mehr und immer wieder, wenn ich meine Webcam anzeigen lassen möchte die gleiche Meldung auf schwarzem Hintergrund, und auch kein Webcam-Anzeigelicht neben der Webcam-Kamera über dem Bildschirm).
    Ich kann meine Freundin zwar sehen, sie aber mich nicht. Habe mittlerweile alles ausprobiert und im Netz nach infos gesucht, aber keine gefunden. Bin etwas ratlos.
    Weiß jemand, was da los ist?
    Wäre für jede Antwort sehr dankbar.
    Viele Grüße
    Tom
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Nana
    Gast

    Standard AW: Webcam funzt nicht mehr (angebl. Grund: Bluetooth Videodienst nicht aktiv)

    Zitat Zitat von Elbpirat Beitrag anzeigen
    Liebe Forumsgemeinde,

    ich chatte seit 2 Jahren problemlos mit meinem Laptop (Vaio) täglich mit meiner Freundin auf den Philippinen. Heute trat jedoch mitten während des Chattens folgendes Problem auf: meine Webcam wurde schwarz und es erschien die Mitteilung "Bluetooth Videodienst nicht aktiv". Seitdem funzt die Cam nicht mehr und immer wieder, wenn ich meine Webcam anzeigen lassen möchte die gleiche Meldung auf schwarzem Hintergrund, und auch kein Webcam-Anzeigelicht neben der Webcam-Kamera über dem Bildschirm).
    Ich kann meine Freundin zwar sehen, sie aber mich nicht. Habe mittlerweile alles ausprobiert und im Netz nach infos gesucht, aber keine gefunden. Bin etwas ratlos.
    Weiß jemand, was da los ist?
    Wäre für jede Antwort sehr dankbar.
    Viele Grüße
    Tom
    Hallo, ich habe seit gerstern auch das gleiche problem.... bei mir wurde es am abend bei der cam einfach dunkel und ich habe heute nur gegooglet aber nix gefunden.......

Ähnliche Themen

  1. query funzt nicht mehr
    Von FaFoo im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 3
    Letzter Beitrag: 12.03.2008, 18:30
  2. Photoshop funzt nicht mehr richtig
    Von Dominikgt im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 26.04.2007, 14:42
  3. icq, msn, outlook funzt seit heute nicht mehr
    Von Sevendeath im Forum Computer - Internet Forum
    Antworten: 12
    Letzter Beitrag: 27.09.2006, 11:14
  4. Mein Icq funzt GAR NICHT MEHR !!!!!
    Von Rieke im Forum Off Topic und Quasselbox
    Antworten: 2
    Letzter Beitrag: 05.09.2004, 11:35
  5. onMouseover funzt seit relativem Bezug nicht mehr.
    Von Valdyn im Forum HTML & CSS Forum
    Antworten: 8
    Letzter Beitrag: 02.06.2004, 17:04

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •