Ergebnis 1 bis 3 von 3

Thema: Bosch Geschirrspüler läuft nicht mehr

  1. #1
    HTML Newbie
    Registriert seit
    16.01.2010
    Beiträge
    1
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Bosch Geschirrspüler läuft nicht mehr

    Boschgeschirrspüler SGI 57 M 35, 3,5 Jahre alt
    Der Geschirrspüler spült nicht mehr. Es kommt kein Fehlerhinweis. Ich habe die linke Seitenwand abgebaut um die Wassertasche zu begutachten (sieht noch sehr gut aus). Die Wassertasche wird so finde ich extrem langsam befüllt (dauert über 4 Minuten).Wie lange dürfte dies dauern? Auch wenn die Wassertasche gefüllt ist, fängt die Maschine nicht an zu spülen.Wie es aussieht wird der Druckschalter nicht ausgelöst. Drücke ich leicht auf die Wassertasche oder blase ich in die Entlüftung der Wassertasche so leert sich die Wassertasche und die Maschine fängt an zu arbeiten. Hat jemand einen Tipp was man tun kann?
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    knowel
    Gast

    Standard AW: Bosch Geschirrspüler läuft nicht mehr

    hi virunga,

    die antwort kommt wohl etwas spät.
    ich bin auch nicht gerade bewandert auf dem Gebiet, aber ein Kumpel (Gas-Wasser-Installateur) von mir hat sich meinen Geschirrspüler (der auch nicht mehr spülen wollte) angeschaut, kurz beim Bosch Kundendienst angerufen - nach kurzem Gespräch einen lockeren Stecker wieder befestigt und siehe da............. spül, spül, spül.....

    vielleicht können die Dir auch so unkompliziert helfen. Hier ist die Seite mit den Tel-Nummern http://www.bosch-home.com/de/hausger...ice-hilfe.html

    viele grüße

  3. #3
    Sweet_Angel
    Gast

    Standard AW: Bosch Geschirrspüler läuft nicht mehr

    bitte keine alten threads nach vorne holen.

    geschlossen

Ähnliche Themen

  1. Gorenje Geschirrspüler läuft nicht weiter
    Von dl8las im Forum Off Topic und Quasselbox
    Antworten: 1
    Letzter Beitrag: 06.10.2008, 08:18
  2. Bosch Waschmaschine pumpt nicht immer ab
    Von zupi im Forum Off Topic und Quasselbox
    Antworten: 0
    Letzter Beitrag: 07.10.2007, 20:11
  3. Seite läuft nach dem Hochladen nicht mehr
    Von OliverN26 im Forum HTML & CSS Forum
    Antworten: 13
    Letzter Beitrag: 12.04.2007, 08:57
  4. Nach Neustart von zope läuft plone nicht mehr
    Von pschuett im Forum Zope & Plone - das deutsche Hilfeforum
    Antworten: 9
    Letzter Beitrag: 23.03.2007, 17:56
  5. Mein Computer läuft nicht mehr!!!
    Von Moni im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 29.11.2004, 22:42

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •