Ergebnis 1 bis 5 von 5

Thema: Brauche hilfe zu "Zeta" Betriebssystem

  1. #1
    Ilmer
    Gast

    Standard Brauche hilfe zu "Zeta" Betriebssystem

    Hallo kennt sich jemand mit dem "Zeta" Betriebssystem aus?Wollt mir das jetzt nämnlich kaufen.Kann mir jemand sagen ob die Windows komponenten,Trieber-Software u.s.w mit "Zeta" kompatiebel sind?
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Kaiser(in)
    Registriert seit
    17.09.2003
    Ort
    Karlsruhe
    Beiträge
    2.123
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    sind definitiv nicht kompatibel... kompatibilität ist auch nicht erwünscht...

    es gibt laut werbung genug treiber aber das bezweifle ich irgenwie...

  3. #3
    Großmeister(in)
    Registriert seit
    06.07.2004
    Ort
    NRW
    Beiträge
    681
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Für Zeta (Beos Nachfolger) brauchste auf jedenfall eigene Treiber.
    Und die Unterstützung ist natürlich net so groß wie
    für Windows.
    So gibts glaub ich noch keine 3d-Unterstützung für Grafikkarten.

    Aber kuck mal hier:
    http://www.yellowtab.de/support/

    Wenn du es hast sag mal wie es läuft.
    Ich hab auch mal mit den Gedanken gespielt mir das anzuschaffen
    weil es wohl sehr fix läuft. So ist beispielsweise schnelles rendern möglich.
    System.out.print("Java ist nicht JavaScript!");

  4. #4
    Ilmer
    Gast

    Standard

    Ich glaub ich wer mir dass wol doch nicht kaufen!Denn wenn die Programme von windows sprich Software nicht funkzionieren,dann kann ich damit nix anfangen.Man kann sich ja nicht mal was runterladen!?

  5. #5
    Großmeister(in)
    Registriert seit
    06.07.2004
    Ort
    NRW
    Beiträge
    681
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ich glaub die neuste Beos Version kannste auch umsonst
    bekommen.

    Kannst ja mal googlen.
    System.out.print("Java ist nicht JavaScript!");

Ähnliche Themen

  1. "Rate this movie Funktion"-PHP, brauche Hilfe
    Von Alienx im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 2
    Letzter Beitrag: 20.12.2007, 21:31
  2. Wichtig brauche schnel Reiner kunze "fünfzehn" Inh
    Von schüler im Forum Off Topic und Quasselbox
    Antworten: 21
    Letzter Beitrag: 18.09.2007, 17:36
  3. "brauche hilfe"
    Von 1234567890 im Forum Off Topic und Quasselbox
    Antworten: 1
    Letzter Beitrag: 22.05.2007, 22:11
  4. Betriebssystem-Zeta *lol*?
    Von Html-Neuling im Forum Computer - Internet Forum
    Antworten: 16
    Letzter Beitrag: 24.07.2005, 19:09
  5. Brauche Hilfe bei manuellem "Cross sellng"
    Von Jonas_HH im Forum HTML & CSS Forum
    Antworten: 0
    Letzter Beitrag: 07.07.2004, 23:21

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •