Ergebnis 1 bis 3 von 3

Thema: AudiBus Probleme

  1. #1
    Meister(in) Avatar von Kralle
    Registriert seit
    05.04.2008
    Ort
    Auerbach
    Alter
    25
    Beiträge
    253
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    2

    Standard AudiBus Probleme

    Hey. Ich habe mir gestern ein neues Headset gekauft mit so 2 anschlüssen einer Grünen und nen Roten.
    Als ich das Headset angeschlossen habe, habe ich nix gehört.
    Als ich ein bisschen gegoogelt habe habe ich das problem gefunden. Der audibus war nochnicht installiert.
    Ich wollte den dann von meiner support CD installieren aber das kam nach der installation damit ein fehler ist und es nicht erfolgreich war.
    Dann wollte ich erstmal den alten audibus iwie wegmachen. Aber es geht nicht dann kommt diese meldung:

    I'm a Link

    Jetzt will ich aber nicht so einen blöden adapter zu USB kaufen sondern endlich mal den Audibus installieren. Hat jemand mal ne lösung?
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Es ist wie ein Spiel
    Unsere Misson: tunen, tunen, tunen
    Unsere Gegner: Polizei, öffentlicher Straßenverkehr, TÜV, oder das Auto das schneller als du bist!

  2. #2
    Meister(in)
    Themenstarter
    Avatar von Kralle
    Registriert seit
    05.04.2008
    Ort
    Auerbach
    Alter
    25
    Beiträge
    253
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    2

    Standard AW: AudiBus Probleme

    Sry hab mich verschrieben ind er überschrift. Solle AudioBus heissen ^^
    Es ist wie ein Spiel
    Unsere Misson: tunen, tunen, tunen
    Unsere Gegner: Polizei, öffentlicher Straßenverkehr, TÜV, oder das Auto das schneller als du bist!

  3. #3
    Thonixx
    Gast

    Standard AW: AudiBus Probleme

    Geh auf die Herstellerseite des Mainboards (wenn Adiokarte onboard ist) oder auf die Seite des Soundkartenherstellers.
    Da findest du immer, was du suchst.

Ähnliche Themen

  1. IE6 - Probleme mit DIV Box ...
    Von Teron Gerofied im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 03.02.2009, 20:51
  2. Probleme mit get url
    Von Jens1 im Forum Flash Forum
    Antworten: 1
    Letzter Beitrag: 21.07.2006, 16:50
  3. Probleme mit NVU
    Von woercel im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 23.03.2006, 16:02
  4. CSS Probleme
    Von webnewcomer im Forum HTML & CSS Forum
    Antworten: 0
    Letzter Beitrag: 17.01.2006, 22:25
  5. icq probleme
    Von |o|o -> kein bock einlogg im Forum Off Topic und Quasselbox
    Antworten: 6
    Letzter Beitrag: 29.12.2004, 19:55

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •