Ergebnis 1 bis 3 von 3

Thema: hilfe mit media player teil 2

  1. #1
    Unregistriert
    Gast

    Frage hilfe mit media player teil 2

    hi habe auf meiner seite http://uhainfo.npage.de/automaten_pr..._98850986.html


    diesen code eingefuegt

    <object id="MediaPlayer" width=320" height="280"
    classid="CLSID:22d6f312-b0f6-11d0-94ab-0080c74c7e95"
    standby="Loading Windows Media Player components..."
    type="application/x-oleobject"
    codebase="http://activex.microsoft.com/activex/controls/mplayer/en/nsmp2inf.cab#Version=5,1,52,701">
    <param
    name="FileName"value="http://www.justaskshirley.com/plankton/frequensea-video.wmv">
    <param name="animationatStart" value="false">
    <param name="transparentatStart"value="false">
    <param name="autoStart" value="false">
    <param name="showControls" value="true">
    <embed
    type="application/x-mplayer2"pluginspage="http://www.microsoft.com/Windows/MediaPlayer/"src="http://uhainfo.npage.de/get_file.php?id=7105270&vnr=823009
    "width=320
    height=280 autostart=false></embed></object>

    vorher war da ein anderes video drin das konnte man dann abspielen dann fuegte ich meins ein das video startet zwar aber ohne stop taste usw was habe ich jetzt wieder falsch gemacht???
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Meister(in) Avatar von Afrael
    Registriert seit
    26.04.2009
    Ort
    NRW
    Alter
    26
    Beiträge
    313
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard AW: hilfe mit media player teil 2

    Zitat Zitat von Unregistriert Beitrag anzeigen
    hi habe auf meiner seite http://uhainfo.npage.de/automaten_pr..._98850986.html


    diesen code eingefuegt

    <object id="MediaPlayer" width=320" height="280"
    classid="CLSID:22d6f312-b0f6-11d0-94ab-0080c74c7e95"
    standby="Loading Windows Media Player components..."
    type="application/x-oleobject"
    codebase="http://activex.microsoft.com/activex/controls/mplayer/en/nsmp2inf.cab#Version=5,1,52,701">
    <param
    name="FileName"value="http://www.justaskshirley.com/plankton/frequensea-video.wmv">
    <param name="animationatStart" value="false">
    <param name="transparentatStart"value="false">
    <param name="autoStart" value="false">
    <param name="showControls" value="true">
    <embed
    type="application/x-mplayer2" pluginspage="http://www.microsoft.com/Windows/MediaPlayer/" src="http://uhainfo.npage.de/get_file.php?id=7105270&vnr=823009" width="320"
    height="280" autostart="false"></embed></object>
    Wozu genau stimmen die bei dir jetzt nicht überein? Die müssen gleich sein. Ich sehe, du bist grad am rumwerkeln. Pack das Beispiel mal bitte wieder zurück, dann sehen wir weiter.
    Information will frei verfügbar sein.

    Don't eat unpeeled hedgehogs.

  3. #3
    Unregistriert
    Gast

    Standard AW: hilfe mit media player teil 2

    es geht so teilweise will nur die autostart funktion rausnehmen wie geht das???//

Ähnliche Themen

  1. hilfe mit media player
    Von Unregistriert im Forum HTML & CSS Forum
    Antworten: 20
    Letzter Beitrag: 23.05.2009, 00:10
  2. Brauch dringend Hilfe Windows Media Player
    Von Fox im Forum Computer - Internet Forum
    Antworten: 0
    Letzter Beitrag: 25.03.2007, 20:08
  3. Media Player
    Von Stubi im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 15.09.2006, 21:27
  4. media player
    Von im Forum HTML & CSS Forum
    Antworten: 8
    Letzter Beitrag: 17.05.2006, 09:11
  5. Media Player!! ???
    Von sonne02 im Forum Computer - Internet Forum
    Antworten: 0
    Letzter Beitrag: 20.12.2005, 22:15

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •