Ergebnis 1 bis 3 von 3

Thema: Icon wird nicht angeigt

  1. #1
    Meister(in)
    Registriert seit
    27.06.2008
    Ort
    Frankfurt am Main
    Alter
    27
    Beiträge
    485
    Danke
    3
    Bekam 0 mal "Danke" in 0 Postings

    Standard Icon wird nicht angeigt

    Hallo,

    ich habe ein oder zwei Programme auf meinem Rechner drauf, welche auf der Starliste hin und wieder erscheinen. Deren Symbol wird aber nicht dargestellt, obwohl das Programm installiert ist und läuft, weiss jemand Rat?

    Mfg Billbos

    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard AW: Icon wird nicht angeigt

    also wenn des icon so angezeigt wird, bedeutet des normalerweise, dass
    er den pfad nicht finden kann. klick mal mit der rechten maustaste drauf,
    dann auf eigenschaften und schau ob der zielpfad stimmt.

    wenn er immer angezeigt werden soll, musst nen mal in den oberen teil
    verschieben (über die dezente linie) - unten müssten nur die letzten
    oder am meisten ausgeführten progs stehen -soweit ich mich an xp
    erinnere...*G*
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  3. #3
    Meister(in)
    Themenstarter

    Registriert seit
    27.06.2008
    Ort
    Frankfurt am Main
    Alter
    27
    Beiträge
    485
    Danke
    3
    Bekam 0 mal "Danke" in 0 Postings

    Standard AW: Icon wird nicht angeigt

    Hi also ich habe geschaut der Pfad stimmt.
    Hier sind die Eigenschaften, die zur Auswahl stehen!
    Das Symbol wird trotzdem nicht angezeigt.



    Mfg Billbos

Ähnliche Themen

  1. CSS wird nicht übernommen
    Von Unregistriert im Forum Zope & Plone - das deutsche Hilfeforum
    Antworten: 2
    Letzter Beitrag: 19.11.2008, 16:52
  2. Ava wird nicht angezeigt
    Von Allegra im Forum Forum-Hilfe.de intern
    Antworten: 2
    Letzter Beitrag: 16.08.2008, 14:36
  3. Produkte werden nicht angeigt
    Von chri7 im Forum Zope & Plone - das deutsche Hilfeforum
    Antworten: 9
    Letzter Beitrag: 13.09.2007, 01:58
  4. JPG wird nicht angezeigt
    Von Carolyn im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 16
    Letzter Beitrag: 14.04.2006, 21:54
  5. css wird nicht übernommen
    Von agentorange6 im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 02.02.2006, 23:13

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •