Ergebnis 1 bis 2 von 2

Thema: MSI U100 - neuer Akku

  1. #1
    Azubi(ne)
    Registriert seit
    21.04.2008
    Beiträge
    61
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard MSI U100 - neuer Akku

    Hallo zusammen,

    ich habe folgendes Problem:
    Ich besitzte ein MSI U100 und habe mir gestern einen neuen Akku dafür gekauft (MEDION Akoya Mini E1210). Mit dem neuen Akku geht der Rechner jedoch nach 1 bis 3 Minuten einfach aus. Obwohl im Windows angezeigt wird, dass der Akku zub 50% geladen sei.

    Hat vll jmd ne Idee woran das liegen könnte?
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Azubi(ne)
    Registriert seit
    08.02.2009
    Ort
    Am Tegernsee in Rottach-Egern
    Beiträge
    53
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard AW: MSI U100 - neuer Akku

    Stimmt die Spannung mit dem Alten Akku überein !?

Ähnliche Themen

  1. Akku lädt nicht richtig
    Von webxxl im Forum Computer - Internet Forum
    Antworten: 9
    Letzter Beitrag: 23.01.2009, 18:14
  2. neuer PC
    Von minder im Forum Computer - Internet Forum
    Antworten: 6
    Letzter Beitrag: 21.06.2008, 02:06
  3. Hat jemand einen Akku-Staubsauger
    Von im Forum Off Topic und Quasselbox
    Antworten: 0
    Letzter Beitrag: 18.05.2007, 12:54
  4. Neuer Tux ?
    Von driver im Forum Off Topic und Quasselbox
    Antworten: 9
    Letzter Beitrag: 07.09.2006, 18:30
  5. Notebook Akku
    Von GreenRover im Forum Computer - Internet Forum
    Antworten: 0
    Letzter Beitrag: 03.09.2006, 19:27

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •