Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: bild wird nicht geladen

  1. #1
    Gast

    Standard bild wird nicht geladen

    [img]bilder/froh.gif[/img]

    dieees bild wird bei mir nicht geladen, es ist sehr klein (112 bytes)
    kann es an der kleinen größe liegen oder woran?
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Meister(in)
    Registriert seit
    29.02.2004
    Beiträge
    470
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    HI

    Stimmt der Pfad?

    Bitte mehr Quelltext posten!

  3. #3
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Probiere mal das
    Code:
    [img]../bilder/froh.gif[/img]
    (ist jetzt nur geraten)
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  4. #4
    Meister(in)
    Registriert seit
    29.02.2004
    Beiträge
    470
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    HI

    Könnte naturlich auch sein.

    Is nicht grad viel an info die er von seinem Problem gibt.

  5. #5
    Gast

    Standard

    Hallo.
    Ich habe ebenfalls dieses nervige Problem. Der Testcode:

    <HTML>
    <BODY>
    <IMG SCR=test.gif>
    </BODY>
    </HTML>

    Hab es auch schon mit Anführungszeichen/Gänsefüßchen probiert und natürlich liegt das Bild im selben Ordner wie meine htm-datei ebenso ist Internetexplorer unter i.netoptionen "Bilder anzeigen" aktiviert (is standardmäßig sowieso). Also woran kanns liegen? Sollte ich lieber Mozilla nutzen?

  6. #6
    Gast

    Standard

    HI

    Es muss ja auch so heißen:

    <IMG SRC=test.gif>

  7. #7
    Meister(in)
    Registriert seit
    29.02.2004
    Beiträge
    470
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Zitat Zitat von Anonymous
    HI

    Es muss ja auch so heißen:

    <IMG SRC=test.gif>

    Upps wieder vergessen einzuloggen

  8. #8
    y.FuL
    Gast

    Standard

    Zitat Zitat von snakey
    Zitat Zitat von Anonymous
    HI

    Es muss ja auch so heißen:

    <IMG SRC=test.gif>

    Upps wieder vergessen einzuloggen
    [img]test.gif[/img]

    Gänsefüschen nicht vergessen

  9. #9
    Meister(in)
    Registriert seit
    29.02.2004
    Beiträge
    470
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Zitat Zitat von y.FuL
    Zitat Zitat von snakey
    Zitat Zitat von Anonymous
    HI

    Es muss ja auch so heißen:

    <IMG SRC=test.gif>

    Upps wieder vergessen einzuloggen
    [img]test.gif[/img]

    Gänsefüschen nicht vergessen

    Sorry

  10. #10
    WAI2_P51
    Gast

    Standard

    Es könnte mehrere Gründe geben;

    1. Der Pfad stimmt nicht ( vermute ich sehr )
    2. Du hast es garnicht hochgeladen oder Fehlerhaft.
    3. Vielleicht ist es soo klein, dass du es garnicht sehen kannst

Ähnliche Themen

  1. Bild wird nicht angezeigt
    Von JonnyBravo81 im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 1
    Letzter Beitrag: 12.03.2008, 15:56
  2. Bild wird nicht in DB gespeichert!
    Von Ivanman im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 1
    Letzter Beitrag: 16.05.2006, 13:49
  3. Bild wird per JS geladen aber manchmal im IE nicht angezeigt
    Von mikune im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 3
    Letzter Beitrag: 30.11.2005, 11:48
  4. bild geladen?
    Von tollermans im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 15.09.2004, 11:30
  5. Oh je... Datei von externem Film wird nicht geladen...
    Von DieSpeedy im Forum Flash Forum
    Antworten: 0
    Letzter Beitrag: 25.08.2004, 12:22

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •