Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: Unterforum "zerlegt"

  1. #1
    Forum Guru Avatar von Carolyn
    Registriert seit
    31.05.2003
    Beiträge
    10.723
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    11

    Frage Unterforum "zerlegt"

    Ich war gerade im Bereich "Homepage-Bau" im Unterforum "Webhoster - Provider - ...", da zerlegt es die Graphik des Forums vollständig, auch nach Aktualisierung! Hilfe!

    http://www.forum-hilfe.de/forumdisplay.php?f=41
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Geändert von Carolyn (13.08.2008 um 12:22 Uhr)
    Ich weiß nicht, wer oder was ich bin. Ich weiß nur, dass ich tue, was ich tun muß, nicht mehr und nicht weniger.

    Zitat aus "Gildenhaus Thendara", Dritter Teil, Ende 3. Kapitel

  2. #2
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Ich sehe den Fehler jetzt nicht
    Läuft alles so wie gehabt
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  3. #3
    Forum Guru
    Themenstarter
    Avatar von Carolyn
    Registriert seit
    31.05.2003
    Beiträge
    10.723
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    11

    Standard

    ???? Ok, bei mir taucht er immer noch auf, aktualisieren hilft da rein gar nichts. Aber wenn das nur bei mir so ist, dann bin ich des Forums wegen da doch froh drum. Ich werde mich mal neu anmelden und Kekse löschen usw., mal sehen, ob ich es damit weg kriege. War jetzt nur echt erschrocken darüber.
    Ich weiß nicht, wer oder was ich bin. Ich weiß nur, dass ich tue, was ich tun muß, nicht mehr und nicht weniger.

    Zitat aus "Gildenhaus Thendara", Dritter Teil, Ende 3. Kapitel

  4. #4
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    so wies aussieht gabs da nen kleinen css fehler. die datei wurde als "ausgabe" erkannt
    und verarbeitet. wenn man sich die schrift darunter ansieht, merkt ma auch das dazu die
    formatierung fehlt....

    hm... bei mir kommts auch net...
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  5. #5
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Hab etwas am Style geändert. Vielleicht warst Du gerade beim Aufrufen der Seite, als die Änderungen aufgespielt wurden.
    Sag mir bescheid, ob der Fehler weiterhin auftritt.

    Ps: die CSS Datei wurde von mir geändert
    Geändert von admin (13.08.2008 um 12:34 Uhr) Grund: Ergänzung
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  6. #6
    Carolyn-Gast
    Gast

    Standard

    Als Gast erschien es bei mir genauso - aber nur im IE (mit dem ich normalerweise unterwegs bin)! Jetzt mit Firefox ist der Fehler weg. Ggf. könnt ihr es ja auch mal mit dem IE probieren, zumindest vom Admin weiß ich, dass er mit FF unterwegs ist.

  7. #7
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    kanns im ie7 nachvollziehen... gleiches problem...
    aber nur in diesem forum..
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  8. #8
    Carolyn-Gast
    Gast

    Standard

    Weder Dateien löschen noch Cookies löschen bringt im IE etwas, der Fehler taucht bei mir immer noch auf.

    Ach ja, bin mit IE 6 unterwegs, vielleicht macht das ja auch noch einen Unterschied.

  9. #9
    Forum Guru
    Themenstarter
    Avatar von Carolyn
    Registriert seit
    31.05.2003
    Beiträge
    10.723
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    11

    Standard

    Ah, dann liegt es also nicht an mir!

    Ja, nur dieses eine Unterforum. War in allen unterwegs, in denen seit gestern ca. 18 Uhr etwas geschrieben wurde und hatte sonst nirgends dieses Problem.

    Dann kann ich nur noch sagen, viel Spaß beim Suchen!

    Edit: Hey, ich sehe gerade, ihr habt es geschafft, gratuliere!
    Geändert von Carolyn (13.08.2008 um 17:01 Uhr) Grund: Erfolg
    Ich weiß nicht, wer oder was ich bin. Ich weiß nur, dass ich tue, was ich tun muß, nicht mehr und nicht weniger.

    Zitat aus "Gildenhaus Thendara", Dritter Teil, Ende 3. Kapitel

  10. #10
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Ging bei mir auch nicht mit dem IE !
    Aber jetzt sollte es auch bei Dir gehen, oder
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


Ähnliche Themen

  1. neues Unterforum namens "Beruf"
    Von eatofid im Forum Forum-Hilfe.de intern
    Antworten: 7
    Letzter Beitrag: 03.03.2008, 15:52
  2. Spamender Gast hier im Unterforum "Probleme mit dem For
    Von Carolyn im Forum Forum-Hilfe.de intern
    Antworten: 67
    Letzter Beitrag: 27.03.2007, 15:44
  3. php: "bitte warten" oder "login läuft"
    Von phore im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 3
    Letzter Beitrag: 05.04.2006, 18:18
  4. Text immer "unten" und "rechts" am Frame
    Von Valdyn im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 25.05.2004, 19:14
  5. Unterforum "Einsteiger & HTML"
    Von Carolyn im Forum Forum-Hilfe.de intern
    Antworten: 3
    Letzter Beitrag: 31.03.2004, 18:28

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •