Ergebnis 1 bis 4 von 4

Thema: Probleme beim Style-Upload

  1. #1
    Azubi(ne)
    Registriert seit
    02.03.2008
    Ort
    hagga
    Beiträge
    62
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Probleme beim Style-Upload

    Hallo!

    Ich habe ein Problem bei meinem Wbblite (Version 1.0.2).

    Ich wollte den Style Majesty-Style auf mein Forum machen. Ich bin den Anweisungen dieses Themas auf Funpic gefolgt, doch

    a)habe ich keine Style-Datei gefunden, und deshalb die style-export.htm im ACP genommen
    b)sieht mein Forum jetzt so aus:
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    dogga

  2. #2
    König(in)
    Registriert seit
    17.04.2008
    Ort
    München
    Beiträge
    1.174
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Wie sieht dein forum aus? Du hast keinen link mitgepostet!

    Auf Funpic.de gibt es bekanntlich immer Probleme beim Styleupload.


    www.sponsor-suche.net
    Sponsoren für: Domains, Gameserver, Webspace, Voiceserver und Mehr!

    Kostenloses: Offizieller Teamspeaksponsor: www.teamspeak-network.de - Kostenlose Mumble Server: www.mumbletown.com
    www.intechmedia.de (neu)


  3. #3
    Azubi(ne)
    Themenstarter

    Registriert seit
    02.03.2008
    Ort
    hagga
    Beiträge
    62
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ja, das Bild kommt noch, da irgendwie Imageshack lahm ist...!


    Also, in meinem Forum ist oben halt das Banner, und dann nur das mit dem "Willkommen" und das "Wer ist online"

    Könntest du mir denn helfen?

    MfG
    Alen Shenjja

    EDIT:

    Das Bild:

    dogga

  4. #4
    Azubi(ne)
    Themenstarter

    Registriert seit
    02.03.2008
    Ort
    hagga
    Beiträge
    62
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Hallo!

    Also, es geht immer noch nicht! Liegt es wohl daran, dass keine Style-Datei mit in dem Ordner war?
    Also, währe echt schön, wenn man mir wieder helfen könnte.

    MfG
    Alen Shenjja


    EDIT:

    Hat sich erledigt! Ich habe mir jetzt eins über ohost gemacht, und nen anderen hübschen Style geloadet.

    MfG
    Alen Shenjja
    dogga

Ähnliche Themen

  1. hilfe beim upload mit mysql und php
    Von Walerik im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 5
    Letzter Beitrag: 09.11.2007, 09:17
  2. vista style -> problem beim entfernen
    Von meine wenigkeit im Forum Computer - Internet Forum
    Antworten: 5
    Letzter Beitrag: 13.04.2007, 14:34
  3. Fehler beim phpbb Gästebuch Style
    Von admin im Forum Forum-Hilfe.de intern
    Antworten: 39
    Letzter Beitrag: 15.09.2006, 19:05
  4. Probleme mit Style css
    Von DiamondDog im Forum HTML & CSS Forum
    Antworten: 8
    Letzter Beitrag: 07.09.2006, 15:25
  5. bildgröße einschränken beim upload mit php
    Von FR0SCH im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 1
    Letzter Beitrag: 04.09.2005, 15:32

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •