Ergebnis 1 bis 4 von 4

Thema: Seite funzt nicht ?? [Erledigt]

  1. #1
    Azubi(ne)
    Registriert seit
    09.06.2008
    Ort
    Lambrecht (Pfalz)
    Beiträge
    90
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Seite funzt nicht ?? [Erledigt]

    Hallo,

    habe folgendes Problem:

    Ich komme nichtmehr auf meine Homepage drauf, obwohl alle anderen draufkommen.
    Es geht um www.the-last-universe.de. Bei allen geht sie bei mir steht "Seitenladefehler".

    Kann mir wer sagen woran es liegt und wie ich es beseitige?

    Danke
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Interessierte/r
    Registriert seit
    03.05.2008
    Beiträge
    111
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Starte dein Pc neu.
    Internet Explorer oder Firefox probieren.
    dann sollte es klappen, weil es bei mir geht und sonst auch.
    www.badtracker.de das allgemeine Forum im Internet

  3. #3
    Azubi(ne)
    Themenstarter

    Registriert seit
    09.06.2008
    Ort
    Lambrecht (Pfalz)
    Beiträge
    90
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Hab ich schon funktioniert leider nicht -.-

  4. #4
    Azubi(ne)
    Themenstarter

    Registriert seit
    09.06.2008
    Ort
    Lambrecht (Pfalz)
    Beiträge
    90
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Funktioniert wieder!
    Danke

Ähnliche Themen

  1. Mein Html editor geht nicht (hat sich erledigt)
    Von Marlo im Forum HTML & CSS Forum
    Antworten: 0
    Letzter Beitrag: 23.06.2008, 21:16
  2. [ERLEDIGT] Javascript : 'parent.document' geht nicht in IE ?
    Von isaBERLIN im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 7
    Letzter Beitrag: 12.02.2008, 15:52
  3. IE und CSS: Iframe funzt net richtig - ERLEDIGT
    Von Angel2 im Forum HTML & CSS Forum
    Antworten: 9
    Letzter Beitrag: 15.06.2007, 15:50
  4. Seite funzt net in allen Auflösungen richtig!
    Von AAP im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 09.07.2005, 17:35
  5. IMG-Tag funzt nicht
    Von Romi im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 08.05.2003, 10:44

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •