Ergebnis 1 bis 3 von 3

Thema: Myblog Seite Läd nicht (?)

  1. #1
    Youngster
    Registriert seit
    25.04.2008
    Ort
    Erlangen (Bayern)
    Beiträge
    11
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Myblog Seite Läd nicht (?)

    hey Leute!
    ich hoffe ich bin hier richtig aber es hat ja was mit dem internet zu tun! (:

    Also, ich komme nichtmehr auf www.myblog.de & Seiten die damit zu tun haben (z.b. Blogs) Ich gebe die Addy ein, oben in der Seite Steht Laden& unten steht "Verbinde zu www.myblog.de".

    Lass ich es dann eine Weile laden tritt ein Seitenfehler auf:
    Fehler:Netzwerk Zeitüberschreitung
    Der Server unter myblog.de braucht zu lange, um eine Antwort zu senden.

    Habe den PC 2x neu gestartet, egal ob Internet Explorer oder Firefox geht nix.

    Kann mir jemand helfen? Ist schon seid um 12Uhr so und ich würde gerne meine Seite weitermachen.. Danke schonmal !
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Huh, ...

  2. #2
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Bei mir geht die Seite ohne Probleme. Vielleicht liegt oder lag es an deinem Provider.
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  3. #3
    Youngster
    Themenstarter

    Registriert seit
    25.04.2008
    Ort
    Erlangen (Bayern)
    Beiträge
    11
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Hey also ich hatte alles gemacht Cookies gelöscht usw. Es ging den ganzen Abend nichtmehr. Heute gehe ich auf die Seite und es funktioniert wieder...

    naja keine ahnung warum bin leider kein PC Spezialist aber kann geschlossen werden, Danke.
    Huh, ...

Ähnliche Themen

  1. Myblog Probleme
    Von Keith-Anthony im Forum HTML & CSS Forum
    Antworten: 6
    Letzter Beitrag: 02.01.2008, 02:15
  2. MyBlog Codes
    Von KevinsDarling im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 11.09.2007, 14:46
  3. Problem mit MyBlog
    Von Mika im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 06.09.2007, 22:36
  4. myblog- Zusatzseiten nicht anzeigen
    Von apfelmus im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 02.02.2007, 20:23
  5. cmfboard läuft nicht und seite nicht erreichbar...
    Von Xmasman im Forum Zope & Plone - das deutsche Hilfeforum
    Antworten: 3
    Letzter Beitrag: 05.05.2006, 23:20

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •