Ergebnis 1 bis 2 von 2

Thema: Problem beim mercury-messenger

  1. #1
    Teeny
    Registriert seit
    31.01.2008
    Ort
    Bochum
    Beiträge
    31
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Problem beim mercury-messenger

    Hallo , ich weiss nicht ob ich hier richtig bin ..
    Aber ich hab mir den mercury messenger gedownloadet und jetzt kann ich mein anzeigebild nicht dadrin aendern .. das ist auch alles da auf english.Ich hab mir den gedownloadet weil mein MSN nicht mehr startet .. kennt sich zufaellig jemand damit aus ? hab bei google auch nichts gefunden ..
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Die wichtigste Voraussetzung zur Zufriedenheit ist, dass ein Mensch das, was er ist, auch sein will.

  2. #2
    AnnPaul
    Gast

    Standard Hilfe

    Du kannst einfach das gewünshcte Anzeigebild auf den leeren Anzeigebildplatz oder das alte Bild raufzeihen
    oder bei options und dann acount settings. da kann man es auh ändern.

Ähnliche Themen

  1. Problem mit MSN Messenger
    Von F_to_da_lo im Forum Computer - Internet Forum
    Antworten: 37
    Letzter Beitrag: 04.04.2008, 13:51
  2. Fehlerbericht beim Starten von Windows Live Messenger
    Von DoN-HuM4n im Forum Computer - Internet Forum
    Antworten: 8
    Letzter Beitrag: 31.01.2007, 17:25
  3. Problem mit Mercury
    Von User im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 1
    Letzter Beitrag: 11.02.2006, 01:43
  4. messenger-problem
    Von ndmc im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 14.02.2005, 14:11
  5. MSN messenger problem
    Von im Forum Off Topic und Quasselbox
    Antworten: 1
    Letzter Beitrag: 13.12.2004, 19:54

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •