Ergebnis 1 bis 8 von 8

Thema: Treiber fuer Trust WB-3400 webcam

  1. #1
    Teeny
    Registriert seit
    31.01.2008
    Ort
    Bochum
    Beiträge
    31
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Treiber fuer Trust WB-3400 webcam

    Peace kein plan ob ich hier richtig bin ^^ wenn nicht dann duerft ihr mich hauen
    Meine Cam funzt irgendwie nicht mehr Oo
    Trust WB-3400 webcam..
    Ich glaub ich hab dafuer den falschen Treiber installiert deswegen laeuft se nicht ^^
    Weiss jemand ne seite wo man den richtigen Treiber dafuer downloaden kann ?
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Die wichtigste Voraussetzung zur Zufriedenheit ist, dass ein Mensch das, was er ist, auch sein will.

  2. #2
    Teeny
    Themenstarter

    Registriert seit
    31.01.2008
    Ort
    Bochum
    Beiträge
    31
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    So hab den richtigen Treiber gedownloadet .. aber jetzt kommt da so ne fehlermeldung wenn ic hdie anmachen will .. also Sorry , you have no video capture
    Video capture will not function properly ..
    was heisst das ? kann mir jemand helfen ?
    Die wichtigste Voraussetzung zur Zufriedenheit ist, dass ein Mensch das, was er ist, auch sein will.

  3. #3
    Gast

    Standard

    Hi
    als cih damals meine PS2 Cam angeschlossen hatte musste ich ja auch en
    Treiber install. neu ansachließen un dann musst du den Pfad aussuchen wo
    der Treiber liegt.. dann sollte es funzen.

  4. #4
    Teeny
    Themenstarter

    Registriert seit
    31.01.2008
    Ort
    Bochum
    Beiträge
    31
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Hab ich versucht .. geht immer noch nicht der kann den pfad nicht finden .. also wenn ich den zwar gefunden habe dnan kann ich nicht auf ok klicken ..
    Die wichtigste Voraussetzung zur Zufriedenheit ist, dass ein Mensch das, was er ist, auch sein will.

  5. #5
    Meister(in)
    Registriert seit
    07.04.2007
    Beiträge
    345
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ich setze mal darauf, dass du dein Treiber auf dem Desktop hast, weil du ihn
    ja gedownloaded hast. Lässt den einfach dort, steckst anschließend die Cam
    rein und dann wie ja schonj gesagt wo de suchen kannst. WEnn du den Pfad
    hast, dann kannes auch sein, das du da nicht alle Dateien angezeigt bekommst.
    Gibt ja darunter eine Leiste wo mans einstellen kann. Guck mal nach vllt liegts
    daran.
    Ich war blind vor Liebe.. nun bin ich blind vor Wut!
    xD xD so ein lustiger spruch!
    __________________________________________________ ________
    __________________________________________________ ________
    Ich übernehme keine Schuld an dem was ich schreibe! xD

  6. #6
    Teeny
    Themenstarter

    Registriert seit
    31.01.2008
    Ort
    Bochum
    Beiträge
    31
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ah Danke hat geklappt
    Die wichtigste Voraussetzung zur Zufriedenheit ist, dass ein Mensch das, was er ist, auch sein will.

  7. #7
    Teeny
    Themenstarter

    Registriert seit
    31.01.2008
    Ort
    Bochum
    Beiträge
    31
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Jetz hab ich da noch nen Problem .. also wenn ich auf AMCAP.exe klicke dann erscheint ja dieser kasten .. und wenn ich dann bei der cam auf den knopf druecke passiert nichts .. das is seitdem der treiber mal aktualliersirt wurde .. kann mir jemand helfen ?
    Die wichtigste Voraussetzung zur Zufriedenheit ist, dass ein Mensch das, was er ist, auch sein will.

  8. #8
    Unregistriert
    Gast

    Standard AW: Treiber fuer Trust WB-3400 webcam

    Hatte das gleiche Problem mit "Sorry, you have no...."
    Habe deine Lösungserklärung iwie net gecheckt^^
    kannstes nochma pls erklären?
    danke

Ähnliche Themen

  1. Webcam treiber gesuch!!!
    Von Vodka im Forum Computer - Internet Forum
    Antworten: 7
    Letzter Beitrag: 25.06.2008, 14:14
  2. ich-bin-fuer-deutschland.de - Hoffnung :)
    Von beeyatch im Forum Eure Homepages und Foren - Vorstellung und Bewertungen
    Antworten: 5
    Letzter Beitrag: 17.06.2006, 12:09
  3. Rangsystem fuer die User
    Von sibbiiii im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 13
    Letzter Beitrag: 09.03.2006, 22:25
  4. Eine art alt-tag fuer css ?!
    Von :.:UltraVa Flyin:.: im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 02.02.2006, 20:47
  5. hilfe fuer hp
    Von saskia25 im Forum HTML & CSS Forum
    Antworten: 16
    Letzter Beitrag: 13.04.2005, 07:24

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •