Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Thema: Probleme beim Einbinden des Banners in die Signatur!!!

  1. #1
    Gesperrt gesperrter Member
    Registriert seit
    06.10.2007
    Ort
    Oberösterreich
    Beiträge
    1.057
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Probleme beim Einbinden des Banners in die Signatur!!!

    hey,


    versuche nun schon längere Zeit meinen Banner in die Signatur einzubauen.



    Dies wäre mein Code, welchen ich beim Profi, bei der Signatur schrieb:

    Code:
    [url=http://eatofid.piranho.de][img]http://eatofid.piranho.de/eatofidbanner.gif[/img][/url]
    Scheint ja richtig zu sein?

    Versteh das nicht...


    Mfg eatofid

    Edit: Mehr als nen rotes x kommt jedoch nicht...
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Fortgeschrittene/r
    Registriert seit
    22.02.2007
    Alter
    25
    Beiträge
    197
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Also wenn ich genau deinen Code einfüge:

    Sollte eig gehen...
    MFG BC

    Tante Edit: Jetzt iser doch in deiner Signatur, is doch alles gut

  3. #3
    König(in)
    Registriert seit
    09.08.2007
    Beiträge
    1.340
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Nur der Pfad zum Banner ist noch falsch oder nicht vorhanden.

  4. #4
    Fortgeschrittene/r
    Registriert seit
    22.02.2007
    Alter
    25
    Beiträge
    197
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Zitat Zitat von Ole
    Nur der Pfad zum Banner ist noch falsch oder nicht vorhanden.
    Bei Firefox funktionierts, IE macht wie meistens Faxen wobei ich im Moment ned erkenn woran das liegt

    MFG BC

  5. #5
    König(in)
    Registriert seit
    09.08.2007
    Beiträge
    1.340
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ich benutz auch Firefox und es geht nicht. IE funktionierts auch nicht.

    Jetzt wo ich mir den Banner einmal direkt angesehen habe seh ich den auch in der Signatur

  6. #6
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Du hast versucht eines deiner Bilder auf fremden Seiten wie Foren, Auktionshäuser, Homepages auf anderen Servern einzusetzen? Bilder werden nur noch mit piranho als Referer wie bei fast allen Free Webspace Anbietern angezeigt, denn viele nutzen piranho nur, um ihre Bilder auszulagern, um dadurch Traffic bei ihren Paid-Hostern zu sparen. Dafür ist der Webspace bei piranho nun wirklich nicht gedacht. Das verlangsamt unsere Seiten und zieht den Traffic unnötig in die Höhe.
    Lesen ist macht und nicht lesen macht auch nichts

    Zumal dein Banner sowieso von der Größe her gegen die geltende Forenregeln (Bannergröße) verstoßen würde.
    Suche für dein Banner einen anderen Hoster, der das fremdverlinken erlaubt
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  7. #7
    Gesperrt gesperrter Member
    Themenstarter

    Registriert seit
    06.10.2007
    Ort
    Oberösterreich
    Beiträge
    1.057
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ah, ok

    stimmt, das hab ich bisher noch nicht gelesen.
    Ich wüsst nichtmal wo das zu finden ist.
    Muss ich mal schaun.

    ok, thx. ^^

  8. #8
    phpfan
    Gast

    Standard

    Wie wäre es denn mit dieser Signatur:
    *DELETED*

  9. #9
    gelöschter User
    Gast

    Standard



    wie währs denn so?

    Code:
    [url=http://eatofid.piranho.de/][img]http://eatofid.piranho.de/eatofidbanner.gif[/img][/url]
    Ich würds sagen ich habs gepackt :P, da hätte noch ein / hinter die domain gehört

    Gruß crAzywuLf

  10. #10
    König(in)
    Registriert seit
    09.08.2007
    Beiträge
    1.340
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ich muss dich leider enttäuschen crAzywuLf

    Der Banner ist nicht zu sehen

Ähnliche Themen

  1. Fehler beim Einbinden einer css-Datei
    Von im Forum HTML & CSS Forum
    Antworten: 12
    Letzter Beitrag: 03.06.2007, 16:24
  2. Dynamischer Text in Signatur einbinden
    Von Tommes im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 5
    Letzter Beitrag: 15.03.2007, 16:21
  3. Probleme beim einbinden einer Grafik!!!
    Von Gonzo1978 im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 26.02.2007, 11:08
  4. Fehler beim Anklicken des Banners.
    Von project im Forum HTML & CSS Forum
    Antworten: 4
    Letzter Beitrag: 20.02.2006, 22:57
  5. Signatur Probleme
    Von Marcel im Forum HTML & CSS Forum
    Antworten: 8
    Letzter Beitrag: 27.08.2004, 20:59

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •