Ergebnis 1 bis 4 von 4

Thema: adminbereich weg

  1. #1
    HTML Newbie
    Registriert seit
    22.12.2007
    Beiträge
    2
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard adminbereich weg

    hallo erstmal,
    ich wollte eine kleine internet seite herstellen und dort ein forum einfügen. sollte wirklich nur klein werden für mich und ein paar freunde..
    nun habe ich das forum gestern bei kostenloses-forum.net erstellt und auch schon etwas dran verändert. alles gut soweit und es reich auch für das was ich wollte aber..
    als ich mir das forum so angeguckt habe (als normaler nutzer nicht als admin) konnte ich nicht mehr auf den admin bereich zugereifen weil schlicht und einfach kein button da ist wo ich dahin komme.
    ich bin jetzt echt verzweifelt und bräuchte hilfe..
    und ich habe es auch nirgendwo übersehen.. ich kann mich zwar mit meinem account im forum einloggen.. aber komme nicht mehr in den bereich um irgendwas zu ändern [/img]
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Shogun Avatar von DarkSyranus
    Registriert seit
    28.03.2006
    Ort
    ::1/128
    Alter
    25
    Beiträge
    3.446
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    1

    Standard

    als ich mir das forum so angeguckt habe (als normaler nutzer nicht als admin) konnte ich nicht mehr auf den admin bereich zugereifen weil schlicht und einfach kein button da ist wo ich dahin komme.
    Nur Administratoren haben die Möglichkeit den Adminlink zu sehen.

  3. #3
    HTML Newbie
    Themenstarter

    Registriert seit
    22.12.2007
    Beiträge
    2
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    dass bin ich ja.. aber es gibt wenn man admin ist auch eine funktion wo man sich dass forum angucken kann.. und als ich dass gemacht hatte konnte ich nicht mehr in den bereich zurück..

  4. #4
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    lösche mal zur Sicherheit deine Cookies von deinem Rechner. Vielleicht hilft dir das erstmal weiter
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


Ähnliche Themen

  1. Adminbereich Sichern...
    Von Gigazone im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 3
    Letzter Beitrag: 03.08.2005, 22:34

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •