Ergebnis 1 bis 5 von 5

Thema: verbindungsproblem myspace

  1. #1
    HTML Newbie
    Registriert seit
    26.11.2007
    Beiträge
    4
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    driver, BITTE BITTE ich brauche hilfe.
    Seit einem Monat ist es so, dass wenn ich versuche mich mit myspace zu verbinden die verbindung zu lange braucht und somit kann ich die seite nicht betreten.
    ich kann sie noch nichtmal sehen. der weiße bildschirm bleibt. 3 Mal in diesem MOnat hat die Verbindung schon geklappt. Komischerweise. Bitte helft mir weiter.
    Das problem ist auch schon bei seiten wie footlooker.de und backspin.de aufgetreten.
    Mein internetprovider weiß auch nicht woran es liegt.
    Momentan hab ich Vista drauf -.- was ich aber bald ändern will.
    bitte um dringende hilfe.
    DAnkee schonmal ich hoffe du kannst mir helfen bitte
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    a) is das kein html-problem sondern anscheinend einverbindungsproblem

    b) hats auch nicht unbedingt mit myspace oder ähnlichen zu tun

    c) gründe die mir momentan einfallen worans liegen könnte
    - router
    - provider
    - netzwerkkarte
    - betriebssystem

    hast mal versucht von nem anderen pc drauf zuzugreifen ?
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  3. #3
    HTML Newbie
    Themenstarter

    Registriert seit
    26.11.2007
    Beiträge
    4
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ja sry wusste nicht ob das hier richtig ist! also ja habe ich ich bin gerade in der schule und da funktioniert das einwandfrei! ich habe auch schon einige foren durchsucht aber bisher noch nichts zu meinem problem gefunden.
    also als router hab ich : speedport w500v mit version 1.37
    porvider t online: dsl 6000
    was könnte das problem mit der netzwerkkarte sein?
    wie gesagt betriebssystem: windows vista

  4. #4
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    hm.... sim router haste nix verändert, oda ?
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  5. #5
    HTML Newbie
    Themenstarter

    Registriert seit
    26.11.2007
    Beiträge
    4
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    nein ich meine nicht. ich habe nur eine neue firmware draufgespielt.und nen neuen pc hab ich auch seit dem ist das vorgekommen

Ähnliche Themen

  1. myspace
    Von maxim im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 11.09.2008, 14:49
  2. MYSPACE
    Von eltamino im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 17.11.2007, 05:39
  3. Myspace
    Von amin im Forum HTML & CSS Forum
    Antworten: 0
    Letzter Beitrag: 29.07.2007, 21:34
  4. myspace
    Von Lunte im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 7
    Letzter Beitrag: 25.02.2007, 13:46
  5. myspace
    Von davidos_no.1 im Forum Computer - Internet Forum
    Antworten: 5
    Letzter Beitrag: 11.02.2007, 11:13

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •