Ergebnis 1 bis 4 von 4

Thema: Laptopbildschirm beim hochfahren weiss!? Hilfe

  1. #1
    ilonalo
    Gast

    Standard Laptopbildschirm beim hochfahren weiss!? Hilfe

    Guten Tag!

    Habe vor einem Monat ein nagelneues Laptop Asus 7S gekauft. Vista-32bit, Grafika Nvidia 8400m g.

    Seit kurzem habe ich manchmal ein seltsames Problem, beim Starten blitz mein Bildschirm auf und bleibt weiß. Der Rechner fährt ganz normal hoch abre ich kann nichts sehen. Ich schalte den Computer mit Notfalltaste aus und wieder ein. Und es funktioniert wieder.

    Kann mir jemand sagen ob es ein Hardwarefehler oder doch Softwarefehler ist und wie ich eventuell das Problem lösen kann (z.B. in Bios-Einstellungen usw.)

    Danke im Voraus,

    ilona
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Fortgeschrittene/r
    Registriert seit
    20.10.2006
    Ort
    Stralsund
    Beiträge
    166
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Also ich würde behaupten dass es ein Hardwarefehler ist.
    Aber welches Teil genau wüsste ich jetzt nicht. Es könnte der Bildschirm sein oder auch die Grafikkarte...vielleicht auch noch andere Teile aber diese beiden würde ich spontan benennen.
    Das komische ist nur dass es "nur" manchmal passiert.

  3. #3
    Prinz(essin) Avatar von Lizzard
    Registriert seit
    19.02.2006
    Ort
    München
    Beiträge
    788
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Wenn das Laptop noch so neu ist, würde ich es sofort zur Reklamation geben... Ich denke es ist hier nicht den Aufwand wert, so ein teures Gerät selbst wieder in Gang zu kriegen. Wofür hat man denn die Garantie?
    Sometimes you have a programming problem and it seems like the best solution is to use regular expressions; now you have two problems.

  4. #4
    Fortgeschrittene/r
    Registriert seit
    20.10.2006
    Ort
    Stralsund
    Beiträge
    166
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ohh...stimmt das wäre dann die einfachere Lösung...
    Wieso bin ich nur nicht dadrauf gekommen?=)

Ähnliche Themen

  1. ca.15min zum hochfahren (Neustart)??? Warum???
    Von goldbaer78hs im Forum Computer - Internet Forum
    Antworten: 15
    Letzter Beitrag: 26.01.2008, 19:20
  2. weiss nicht wie
    Von martina im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 14.03.2007, 14:46
  3. seltsames MURMELN UND GRUMMELN BEIM HOCHFAHREN
    Von sheepdog im Forum Computer - Internet Forum
    Antworten: 6
    Letzter Beitrag: 19.10.2006, 21:43
  4. Festplatte geht aus - PC stürzt beim hochfahren ab !!
    Von hoeck im Forum Computer - Internet Forum
    Antworten: 19
    Letzter Beitrag: 05.12.2005, 18:47
  5. Problem beim Hochfahren
    Von DerArchitekt im Forum Computer - Internet Forum
    Antworten: 7
    Letzter Beitrag: 12.06.2004, 17:28

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •