Ergebnis 1 bis 2 von 2

Thema: Problem mit rapidforum

  1. #1
    Miramay
    Gast

    Standard Problem mit rapidforum

    Hallöchen!


    Bin gerade dabei mir bei rapidforum ein Forum zu erstellen da ich noch relativ neu und ungeübt bin.
    Dabei habe ich wohl einen Fehler gemacht den ich irgendwie nichtmehr beheben kann.
    Die Loginseite existiert nichtmehr.
    Ständig wird mir angezeigt:

    Fehler

    Fehler: Location /login nicht gefunden.

    Hinweis: Falls du JavaScripte ausgeschaltet hast benutze den Back-Button im Browser
    kann mir vielleicht jemand helfen?
    wäre sehr nett

    Grüße,
    Mira[/quote]
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Fortgeschrittene/r
    Registriert seit
    08.11.2007
    Beiträge
    174
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    las die finger lieber von rapidfoorum nim lieber das wwblite von woltlab

Ähnliche Themen

  1. Rapidforum
    Von Nummer5 im Forum Computer - Internet Forum
    Antworten: 15
    Letzter Beitrag: 22.06.2008, 14:02
  2. Problem mit rapidforum
    Von Gast im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 06.10.2007, 23:49
  3. Rapidforum-Problem
    Von Rockybaby im Forum Webanwendungen - Webapplikationen
    Antworten: 8
    Letzter Beitrag: 10.12.2006, 13:55
  4. problem mit rapidforum
    Von icebaby im Forum Webanwendungen - Webapplikationen
    Antworten: 3
    Letzter Beitrag: 11.09.2006, 21:42
  5. Rapidforum
    Von DF im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 28.12.2004, 01:33

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •