Ergebnis 1 bis 3 von 3

Thema: Habe ein MSN problem...

  1. #1
    NeedHelp
    Gast

    Standard Habe ein MSN problem...

    Hallo Community ....

    ich hoffe das ich nun bei euch hilfe bekomme.

    Und zwar spinnt mein MSN rum... ich habe es ein wenig "gepimpt" dann hatte Vista nen Update und als ich den Rechner neu Starte und mein MSN anmache bekomme ich fogende fehlermeldung:


    Der Prozedureinsprungpunkt " CredParseUserNameWithType" wurde in der DLL " Secur32.dll" nicht gefunden.

    Dieses Fenster geht so ca. 15x auf bis ich dann mein MSN nutzen kann
    Auch eine Neuinstallation hat nicht den gewünschten erfolg gebracht. Ich muss dabei sagen das ich MSN schon nen ganzen Monat unter Vista use und dieses problem hab ich bisher nicht gehabt. Habe mein MSN nur anders eingestellt mit den gleichen programmen.

    Ich hoffe ihr wisst rat. Nur erspart mir Comments mit liegt an Vista ich kenne genug andere die es auch fehlerfrei nutzen können. Nur die wissen leider auch keine lösung.


    Danke im vorraus
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Shogun Avatar von DarkSyranus
    Registriert seit
    28.03.2006
    Ort
    ::1/128
    Alter
    25
    Beiträge
    3.446
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    1

  3. #3
    HTML Newbie
    Registriert seit
    07.10.2007
    Beiträge
    2
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Zitat Zitat von DarkSyranus
    Auch diese möglichkeiten habe ich schon über Google gefunden ... nur hilft mir das auch nicht weiter ... War ja au ned ganz untätig

Ähnliche Themen

  1. Ich habe ein problem !!
    Von Thorsten 17 im Forum Off Topic und Quasselbox
    Antworten: 7
    Letzter Beitrag: 25.03.2008, 15:04
  2. habe ein problem
    Von Surfmann im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 04.04.2007, 17:31
  3. Ich habe da ein Problem
    Von wernerdeluxe im Forum Off Topic und Quasselbox
    Antworten: 11
    Letzter Beitrag: 28.08.2006, 12:46
  4. Habe ein problem......
    Von xmezzo im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 27.02.2006, 08:30
  5. habe da ein problem
    Von Hilfe Half life im Forum Computer - Internet Forum
    Antworten: 9
    Letzter Beitrag: 07.04.2005, 17:54

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •