Ergebnis 1 bis 5 von 5

Thema: Quik Start

  1. #1
    Hermann
    Gast

    Standard Quik Start

    Hallo
    Ich habe eine Frage zur Stratseite. Mein Hosting Partner hatt alles für meine HP eingerichtet. Wähle ich jetzt aber die Adresse an kommt nur die "Zope Quick Start" Seite???? Mein Provider sagt ich müsse die Domain nur noch korrekt in Zope/Plone einbinden. Was meint er damit? Was muss ich noch machen??
    Danke
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Meister(in)
    Registriert seit
    15.03.2006
    Beiträge
    316
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    http://deineHP/MANAGE

    die Großbuchstaben sind nur dazu da, das du siehst was noch drangehängt gehört, bitte klein schreiben!

    lg
    michi

  3. #3
    Gast

    Standard

    Zitat Zitat von mgraf
    http://deineHP/MANAGE

    die Großbuchstaben sind nur dazu da, das du siehst was noch drangehängt gehört, bitte klein schreiben!

    lg
    michi
    Hallo
    Habe soeben mit dem Profider gesprochen. Er sagte ich müsse die "Virtual Host" bearbeiten. Ist im Zope wahrscheinlich "Root Folder" "virtual_hosting".
    Ich weiss aber leider nicht welchen Code ich eingeben muss. Es handelt sich um die Seite:
    www.gruenenfelder-verwaltungen.ch

    Lg Hermann

  4. #4
    Meister(in)
    Registriert seit
    15.03.2006
    Beiträge
    316
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    http://www.zope.de/dokumentation/plonebuch/ch10.rst
    --> Plone konfigurieren

    Es genügt allerdings, ein VHM im Root anzulegen, der Rest sollte von einem Apachen, mit RewriteRules erledigt werden, ist komfortabler.

    Sollte aber kein Apache zur Verfügung stehen, bzw die Vhosts nicht so einfach zu editieren zu sein, gibts sicher auf http://www.zope.org eine Dokumentation zum VHM...

    lg
    michi

  5. #5
    Gast

    Standard

    Zitat Zitat von mgraf
    http://www.zope.de/dokumentation/plonebuch/ch10.rst
    --> Plone konfigurieren

    Es genügt allerdings, ein VHM im Root anzulegen, der Rest sollte von einem Apachen, mit RewriteRules erledigt werden, ist komfortabler.

    Sollte aber kein Apache zur Verfügung stehen, bzw die Vhosts nicht so einfach zu editieren zu sein, gibts sicher auf http://www.zope.org eine Dokumentation zum VHM...

    lg
    michi
    Hallo Danke für die rasante Antwort
    Ja der Apache ist konfiguriert und die RewriteRules eingetragen. Muss also "nur" noch "was" im Zope machen.
    Danke für den Beschrieb. Schau mal ob ich daraus schlau werden.
    LG Hermann

Ähnliche Themen

  1. Wie bekomme ich den Start weg ?
    Von Alex110 im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 22.05.2008, 15:39
  2. Start Probleme Windows XP HOM
    Von Suamimeg im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 27.08.2007, 16:09
  3. START
    Von im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 05.08.2007, 10:35
  4. Projekt Start =)
    Von affiliate_g im Forum Promotion - SEO - Suchmaschine (Google & Co) – Mitarbeiter & Linkpartnersuche
    Antworten: 5
    Letzter Beitrag: 14.03.2006, 20:51
  5. Fehlermeldung bei PC Start
    Von °dieWoelfin° im Forum Computer - Internet Forum
    Antworten: 6
    Letzter Beitrag: 26.07.2005, 00:48

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •