Ergebnis 1 bis 4 von 4

Thema: Allgemeine Plone CSS IE Frage

  1. #1
    Meister(in)
    Registriert seit
    15.03.2006
    Beiträge
    316
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Allgemeine Plone CSS IE Frage

    Hallo,
    ich hab mal eine, wahrscheinlich eh überflüssige Frage...

    Wenn eine Plone-Seite, mir ist es nur bei diesen aufgefallen, vollständig geladen wird, springt diese - ein paar Pixel!

    Hab ich da einen IE Bug/Feature übersehen, oder sollte ich da einen grob-fahrlässigen CSS-Fehler begangen haben?

    Mich irritiert das ganze nur, da es auf auf http://plone.org so zu sein scheint

    lg
    michi
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Kaiserliche Hoheit
    Registriert seit
    22.02.2005
    Beiträge
    1.558
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Bei mir springt nix.
    "Carpe Diem" powered by positiv Feelings

  3. #3
    Meister(in)
    Themenstarter

    Registriert seit
    15.03.2006
    Beiträge
    316
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Komisch bei mir schon, vielleicht bilde ich mir das auch nur ein...
    oder mein PC hat einfach Schluckauf, geht ja auch...

  4. #4
    Azubi(ne)
    Registriert seit
    26.05.2005
    Beiträge
    55
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    hab das gleiche problem. aber mit dem ie 5.5
    gruß
    pherison

Ähnliche Themen

  1. Allgemeine Frage zu Cookies mit PHP und JS
    Von infernalshade im Forum HTML & CSS Forum
    Antworten: 9
    Letzter Beitrag: 16.04.2008, 15:32
  2. Allgemeine Frage zur Navigation einer Homepage
    Von Pumàh im Forum HTML & CSS Forum
    Antworten: 18
    Letzter Beitrag: 25.05.2007, 17:06
  3. allgemeine Frage eines Anfängers
    Von Macsunny im Forum Flash Forum
    Antworten: 4
    Letzter Beitrag: 20.08.2006, 16:25
  4. Allgemeine Frage zur Auflösung
    Von im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 24.01.2006, 11:50
  5. Allgemeine Fragen zu Plone
    Von im Forum Zope & Plone - das deutsche Hilfeforum
    Antworten: 7
    Letzter Beitrag: 09.12.2005, 14:35

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •