Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Thema: PhPkit install problem

  1. #1
    Teeny
    Registriert seit
    09.06.2007
    Beiträge
    29
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard PhPkit install problem

    Hi sobald ich phpkit 1.6.1 installen will, und bei step 6 (hauptadmin erstellen) ankomme und alles eingebe dann auf weiter klicke kommt folgendes

    Warning: file(admin/templates/install/install_step_6_msg2.htm) [function.file]: failed to open stream: No such file or directory in D:\xampp\htdocs\page\install.php on line 5

    Warning: implode() [function.implode]: Bad arguments. in D:\xampp\htdocs\page\install.php on line 5
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Kaiserliche Hoheit Avatar von No0ob
    Registriert seit
    02.01.2006
    Ort
    Nähe Frankfurt
    Beiträge
    1.500
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Schon geguckt ob du die install.php hast? =)

  3. #3
    Teeny
    Themenstarter

    Registriert seit
    09.06.2007
    Beiträge
    29
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ja klar hab die, aber iwie is darin nen fehler...oder so wies das zitat aufweißt

  4. #4
    König(in)
    Registriert seit
    09.08.2007
    Beiträge
    1.340
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Lad dir das doch sonst nochmal runter

    Aber es könnte vll. auch am Webspace liegen ? Welchen hast du ??

  5. #5
    Teeny
    Themenstarter

    Registriert seit
    09.06.2007
    Beiträge
    29
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    des liegt auf meinem rootserver...

  6. #6
    König(in)
    Registriert seit
    09.08.2007
    Beiträge
    1.340
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Denn lad dir am besten PHPKIT nocheinmal runter

  7. #7
    Teeny
    Themenstarter

    Registriert seit
    09.06.2007
    Beiträge
    29
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    geht nicht hab ich scho

  8. #8
    König(in)
    Registriert seit
    09.08.2007
    Beiträge
    1.340
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Datenbank restet ??

    Ansonsten kann es auch an deinem Root Server liegen..

  9. #9
    Teeny
    Themenstarter

    Registriert seit
    09.06.2007
    Beiträge
    29
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    nein es geht ja aus dem zitat hervor, dass in der install.php nen fehler ist...

  10. #10
    Teeny
    Themenstarter

    Registriert seit
    09.06.2007
    Beiträge
    29
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ich weis nicht was da los ist

Ähnliche Themen

  1. wo speichert der install download hin
    Von roco im Forum Computer - Internet Forum
    Antworten: 0
    Letzter Beitrag: 26.09.2007, 12:23
  2. Install CD Verloren
    Von im Forum Computer - Internet Forum
    Antworten: 5
    Letzter Beitrag: 25.09.2007, 18:10
  3. prob bei powerdvd install
    Von Tom Bola im Forum Computer - Internet Forum
    Antworten: 3
    Letzter Beitrag: 07.07.2007, 13:30
  4. Wieder install. problem mit phpbb
    Von pure im Forum Webanwendungen - Webapplikationen
    Antworten: 6
    Letzter Beitrag: 25.03.2006, 16:17
  5. funpic-server und phpkit Problem
    Von Ochsenfrosch im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 08.10.2005, 19:47

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •