Ergebnis 1 bis 9 von 9

Thema: kein Sound mehr nach Windows neuinstallation

  1. #1
    HTML Newbie
    Registriert seit
    18.05.2007
    Beiträge
    4
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard kein Sound mehr nach Windows neuinstallation

    Hallo
    habe kein Sound mehr nach der Windows XP neuinstallation. Treiber habe ich auch schon versucht zu installieren, hat nicht funktioniert kommt immernoch kein sound.
    Als fehler Meldung beim Mediaplayer kommt das:

    "Windows Media Player kann die Datei nicht wiedergeben, da ein Problem mit dem Audiogerät besteht. Möglicherweise ist im Computer kein Audiogerät installiert, das Audiogerät wird gerade von einem anderen Programm verwendet, oder es funktioniert nicht ordnungsgemäß."

    Wer kann helfen?

    Mfg
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Gast

    Standard

    Überprüfe ob deine Soundkarte richtig drin ist.

  3. #3
    Gast

    Standard

    Ist richtig drin

  4. #4
    Gast

    Standard

    Wo finde ich diese Soundkarte?

  5. #5
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    a) soundkarte is im rechner und steckt auf dem mainboard.
    steckplatz auf mainboard is meistens pci (son weißer), wenns
    ne onboard is dann hat sich das eh erledigt.

    also einfach mal prüfen wo die ausgänge für den sound sind,
    oben bei maus und tastatur - onboard, unten - extern.

    b) im gerätemanager kannst schauen ob die karte richtig initialisiert
    und erkannt wurde. falls nicht steht da z.b. na fragezeichen oder n
    gelbes schild mit nem ausrufezeichen davor.
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  6. #6
    Gast

    Standard

    Ist ne on board

  7. #7
    Marlo
    Gast

    Standard Viren

    Test mal nach Viren ( )

  8. #8
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    im gerätemanager is alles korrekt eingetragen ?
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  9. #9
    Gast

    Standard

    im bios war die soundkarte deaktiviert. jetzt gehts wieder.
    mfg

Ähnliche Themen

  1. Kein MSN Sound
    Von Gast im Forum Computer - Internet Forum
    Antworten: 25
    Letzter Beitrag: 12.06.2010, 21:49
  2. Kein Sound mehr
    Von Mauricimo im Forum Computer - Internet Forum
    Antworten: 0
    Letzter Beitrag: 12.08.2007, 20:52
  3. Kein Sound
    Von battlebrot im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 21.05.2007, 12:22
  4. Keine animierten Gif nach Neuinstallation
    Von Uli im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 5
    Letzter Beitrag: 30.10.2006, 16:04
  5. kein Sound
    Von Kuhgel im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 07.08.2005, 14:57

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •