Ergebnis 1 bis 5 von 5

Thema: Link funktioniert nicht

  1. #1
    flipper
    Gast

    Standard Link funktioniert nicht

    Wenn ich meinen Button auf der HP mit dem angegebenen Link verknüpfe, kommt trotzdem immer der Fehler: Dieser Account existiert nicht oder es kommt einfach nur eine leere Seite. Alles, nur nicht das Gästebuch.

    Woran liegts?
    Erbitte Hilfe. Danke.

    flipper
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Kaiser(in)
    Registriert seit
    24.04.2006
    Ort
    Ludwigshafen
    Beiträge
    2.720
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Link, Quelltext?

  3. #3

  4. #4

  5. #5
    Kaiser(in)
    Registriert seit
    24.04.2006
    Ort
    Ludwigshafen
    Beiträge
    2.720
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ersetze mal "benutzername" durch deinen speziellen Benutzernamen

Ähnliche Themen

  1. Link funktioniert nicht
    Von Eliana im Forum HTML & CSS Forum
    Antworten: 25
    Letzter Beitrag: 25.05.2008, 18:32
  2. Mic-In funktioniert nicht
    Von Knüps im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 06.02.2008, 20:19
  3. Anzeige in Übergröße und Link funktioniert nicht
    Von Omniscentia im Forum Flash Forum
    Antworten: 0
    Letzter Beitrag: 10.01.2007, 18:19
  4. link auf frameset funktioniert nicht
    Von ferion im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 19.11.2005, 22:05
  5. Link funktioniert nicht
    Von Gast im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 29.11.2004, 23:14

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •