Ergebnis 1 bis 3 von 3

Thema: Mediatasten funzen net mit Winamp

  1. #1
    Randal
    Gast

    Standard Mediatasten funzen net mit Winamp

    Moin an alle!

    So hab mir gestern bei Karstadt ne Kabellose Tastatur und maus von Labtec für 18€ gekauft. Sie funktioniert so ja auch ganz gut. also Lautstärke oder Programme öffnen klappt auch wunderbar, nur der Winamp Player reagiert nicht.
    Hab mir daraufhin auch die neuen Treiber runtergeladen, die global hotkey von winamp aktiviert und hab im inet gelesen das man auch den Eingabegerätezugang unter services.msc aktivieren muss. Wenn ich dies aber starte kommt die Fehlermeldung 126.

    Was mus ich jetzt tun um meinen Player gemütlich vom Sofa aus zu bedienen?

    Ich hoffe Ihr habt da ne Idee oder sogar die Lösung.
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    König(in)
    Registriert seit
    06.06.2007
    Ort
    Bi
    Beiträge
    1.015
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Such doch einfach mal deinen Fehler bei google....

    http://www.informationsarchiv.net/fo...rag-56337.html
    Sämtlicher Code erhebt keinen Anspruch auf syntaktische Korrektheit geschweige denn Ausführbarkeit und ist für die Implementation außerhalb der Beispiele nicht geeignet.

    Kein Support für kommerzielle Scripts | Kein kostenloser Support via ICQ

  3. #3
    Randal
    Gast

    Standard

    ok habs gemacht wie beschrieben funzen aber immer noch nicht. es kommt immer noch die gleiche meldung.

    ist denn zuviel verlangt ma ei nlied weiter zumachen????

    aber wenns erstma geht dann tantzt aber die banane

    also helft mir ma bitte mit meinem problem

Ähnliche Themen

  1. winamp
    Von davidos_no.1 im Forum Computer - Internet Forum
    Antworten: 3
    Letzter Beitrag: 31.01.2006, 12:27
  2. Ein Simples Update will net funzen!
    Von Steven im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 1
    Letzter Beitrag: 29.06.2005, 15:03
  3. bewegungs tweeen will nicht funzen
    Von Rez im Forum Flash Forum
    Antworten: 3
    Letzter Beitrag: 24.04.2005, 09:37
  4. neue Netzkarte - Maus und Tastatur funzen nicht mehr
    Von fesa im Forum Computer - Internet Forum
    Antworten: 4
    Letzter Beitrag: 03.02.2005, 14:16
  5. Marquee : Links funzen nicht?
    Von Shaolin im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 16.01.2005, 19:42

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •