Ergebnis 1 bis 4 von 4

Thema: Problem mit my bb Forum installation auf 1blu

  1. #1
    Gast

    Standard Problem mit my bb Forum installation auf 1blu

    Hallo ich hätt mal ne blöde frage, zumindest wird sie für euch sicher leicht zu beantworten sein.

    Ich habe Webspace bei 1blu.de dort ist sql datenbank usw. alles vorhanden und läuft auch. Nun hab ich ein mybb forum script hochgeladen und wollte die installtion starten.

    Grrr leider kommt nur immer folgender fehler

    Objekt nicht gefunden!

    Der angeforderte URL konnte auf dem Server nicht gefunden werden. Sofern Sie den URL manuell eingegeben haben, überprüfen Sie bitte die Schreibweise und versuchen Sie es erneut.

    Sofern Sie dies für eine Fehlfunktion des Servers halten, informieren Sie bitte den Webmaster hierüber.
    Error 404
    www.herren-des-ringes.de
    Sun May 27 12:09:12 2007
    Apache/2.0.54 (Debian GNU/Lin

    hab schon alles ein bisschen probiert, anderer Installationsordern usw.

    Was mach ich falsch? welche infos braucht ihr noch?
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    König(in) Avatar von d4f
    Registriert seit
    22.04.2007
    Ort
    Luxemburg
    Beiträge
    1.493
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Pfad falsch angegeben...
    Chmod gibt (selten) auch solche Probleme, machs mal auf 777 wenn du absolut sicher bist dass der Pfad korrekt ist.
    Wir sind alle ein BOFH:

  3. #3
    Gast

    Standard

    hat sich schon geklärt. 1blu routet die systemadresse noch nicht richtig auf die hauptdomain. Dauert angeblich noch ein wenig. Die Systemdomain gibt mir schonmal wenigstens die richtige anzeige, hab eine index.html gemacht

  4. #4
    vaga82
    Gast

    Standard

    ich habe dasselbe problem - wie hast du das mit 1blu hinbekommen?!

Ähnliche Themen

  1. Problem mit WBBLite Installation
    Von GermanNr.1 im Forum Webanwendungen - Webapplikationen
    Antworten: 14
    Letzter Beitrag: 19.06.2008, 03:57
  2. 1Blu vServer Unlimited
    Von dark_alex im Forum Webhoster - Provider - (free) Webspace - Server - Domain
    Antworten: 0
    Letzter Beitrag: 30.01.2007, 17:41
  3. SQL Problem bei der TV Karten Installation!
    Von Dani05 im Forum Computer - Internet Forum
    Antworten: 4
    Letzter Beitrag: 01.03.2006, 17:18
  4. Problem bei Installation
    Von pure im Forum Webanwendungen - Webapplikationen
    Antworten: 6
    Letzter Beitrag: 22.01.2006, 22:16
  5. wbblite forum installation
    Von Don Coffee im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 5
    Letzter Beitrag: 26.08.2004, 23:45

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •