Ergebnis 1 bis 3 von 3

Thema: Diskettenklaufwerk funzt nicht!!!!

  1. #1
    ZOCKER2007
    Gast

    Standard Diskettenklaufwerk funzt nicht!!!!

    hi!!!
    wie schon oben erwähnt habe ich probleme mit meinen Diskettemlaufwerk..
    ich habe es korekt eingenaut wird aber nicht angezeigt.
    habe alles kontroliert aber trozdem zeigt er in nicht an im bios habe ich auch da was eingestellt,,wist ihr was los ist könnt ir mir bitte helfen??

    FALL ERFORDERLICH MEINE PC DATEN:

    CPU: Celeron 2.66ghz
    graik on board
    256 mb ddr 2 ram
    x 40gb , 1x 200gb , x1 250gb
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Großmeister(in) Avatar von Darknesss
    Registriert seit
    15.05.2007
    Ort
    nähe münchen
    Alter
    24
    Beiträge
    624
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard kq lol

    wer braucht noch dis....laufwerk. nimm lieber ein dvd&CD6&Brenn- laufwerk
    .....Epic Fail........

  3. #3
    Kaiserliche Hoheit
    Registriert seit
    01.03.2007
    Beiträge
    1.957
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Wie meinst du das es funktioniert nicht?
    Wird es nicht im Explorer angezeigt oder liest es keine Disketten?

Ähnliche Themen

  1. Preloader funzt nicht...
    Von calvin_237 im Forum Flash Forum
    Antworten: 0
    Letzter Beitrag: 23.02.2007, 23:22
  2. verlinkung funzt nicht !
    Von webcool im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 1
    Letzter Beitrag: 11.01.2007, 16:11
  3. wordwrap funzt nicht :\
    Von gelöschter User im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 8
    Letzter Beitrag: 11.01.2007, 14:09
  4. Javascript funzt im IE 7 nicht :-(
    Von derchris im Forum HTML & CSS Forum
    Antworten: 6
    Letzter Beitrag: 27.11.2006, 03:38
  5. IMG-Tag funzt nicht
    Von Romi im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 08.05.2003, 10:44

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •