Ergebnis 1 bis 5 von 5

Thema: HD Audio Treiber Probleme unter Win VISTA

  1. #1
    Oktobear
    Gast

    Standard HD Audio Treiber Probleme unter Win VISTA

    Hallo...

    Ich habe da ein Problem. Unter VISTA bekomme ich kein Ton aus meinem Rechner. Im Geräte-Manager ist ist das "High Definition Audio-Gerät" zwar aufgelistet aber mit einem kleinen gelben Dreieck+Ausrufezeichen. Beim Gerätestatus steht dann:

    Das Gerät kann nicht gestartet werden. (Code 10)

    Klicken Sie auf "Problembehandlung", um Daten zu diesem Gerät an Microsoft zu senden und zu prüfen, ob eine Lösung verfügbar ist.

    Kann mir da einer Helfen??? Spielt sich richtig blöd ohne Ton...

    Danke im vorraus!!!
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Kaiserliche Hoheit Avatar von No0ob
    Registriert seit
    02.01.2006
    Ort
    Nähe Frankfurt
    Beiträge
    1.500
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Das Forum find ich gut

  3. #3
    döner
    Gast

    Standard wixer

    wie wäre es mmit einem arschfick

  4. #4
    Scheisse
    Gast

    Standard

    du musst deinen pc aufschraeuben und deine sperma reinlegen 3tage warten und sie fressen-- danach lachen und kotzen du hurensohn fick deine mutter

  5. #5
    König(in)
    Registriert seit
    27.01.2007
    Beiträge
    1.059
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ich find die Leute immer wieder lustig, die meinen, sie wären im Internet anonym...
    In meinem Webdesign-Blog! gibt es Hilfe zu Webdesign-Fragen und dem Betrieb von Websites!
    Webdesign preiswert aus Lörrach

Ähnliche Themen

  1. Soundblaster X-Fi Xtreme Audio - Treiber ???
    Von matman im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 11.06.2008, 10:27
  2. [Vista] Interne Audio-Aufnahmen sind zu leise
    Von DarkSyranus im Forum Computer - Internet Forum
    Antworten: 5
    Letzter Beitrag: 14.05.2008, 13:16
  3. MSN unter Vista.
    Von im Forum Computer - Internet Forum
    Antworten: 0
    Letzter Beitrag: 20.04.2008, 01:16
  4. Photoshop CS2 unter Vista
    Von Rico Ros im Forum Computer - Internet Forum
    Antworten: 9
    Letzter Beitrag: 08.12.2007, 10:31
  5. problem mit audio-treiber
    Von don-golione im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 31.08.2006, 22:03

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •