Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Thema: Beiträge kommen nicht an!!!

  1. #1
    Kaiser(in)
    Registriert seit
    03.04.2003
    Beiträge
    2.541
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Beiträge kommen nicht an!!!

    Irgendwie bin ich richtig enttäuscht, ich schreibe und schreibe und meine Beiträge erscheinen gar nicht.

    Ich sende sie richtig ab und, und, und....... aber irgendwie verschwindet
    ein Teil davon auf nimmer Wiedersehen.

    Was mache ich flasch?

    ( Hoffentlich wird dieser hier sichtbar!!)
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Gruß
    Pfeffi

  2. #2
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.778
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Dieses Problem hatte ich jetzt selbst noch nie
    Was erscheint nach dem Absenden bei Dir auf dem Bildschirm ?
    Eigentlich sollte dann
    Deine Nachricht wurde erfolgreich eingetragen.
    erscheinen
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  3. #3
    Kaiser(in)
    Themenstarter

    Registriert seit
    03.04.2003
    Beiträge
    2.541
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    da steht, ob ich mir die gesendete Nachricht anschauen möchte oder eben zum Forum zurückkehren will.

    Heute hats auch mit allen Beiträgen ( oh Wunder ) geklappt
    Gruß
    Pfeffi

  4. #4
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.778
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Komisch, bei mir sind immer alle Beiträge auch da, wenn ich sie geschrieben habe
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  5. #5
    Azubi(ne)
    Registriert seit
    08.05.2003
    Beiträge
    57
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ich bekomme immer wieder die meldung invalid_session und weiss nicht was das soll. da muss ich immer wieder und wieder versuchen bis das posting weg ist. was mach ich denn falsch ?
    Don't worry, be happy - that's Tiffy

  6. #6
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.778
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    invalid_session kommt dann, wenn sich Deine IP geändert hat
    Also wenn Du die Verbindung trennst, schreibst, neu Verbindest und dann mit anderer IP posten willst !
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  7. #7
    umbenannt
    Gast

    Standard



    Also so ganz ist das nicht richtig Admin sorry das ich mal wiedersprechen muss

    Ich hatte diesen "Fehler" letztens auch und nach einem Hinweis habe ich dann mal meine

    Cookies

    gelöscht und auch gleich mal dann mal die temporären Dateien.

    UND

    es geht !!!!

    Dieser Fehler soll wohl auftreten halt wenn die Cookie zu viele sind, also einfach mal löschen und ab geht die Post wieder.

  8. #8
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.778
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Ich selber hatte noch nie diese Fehlermeldung
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  9. #9
    umbenannt
    Gast

    Standard



    Aber nun haste was gelernt

  10. #10
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.778
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Frauenpower !
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


Ähnliche Themen

  1. I-Pod + I-Tunes kommen nicht mehr klar
    Von Sara im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 08.08.2008, 17:48
  2. Meine Emails kommen nicht mehr an
    Von NyctalusNoctula im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 28.07.2007, 09:54
  3. Hilfe, Mails kommen nicht an
    Von kenyia im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 08.06.2007, 10:22
  4. Emails kommen nicht an
    Von beeme im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 4
    Letzter Beitrag: 31.01.2007, 14:11
  5. Daten kommen nicht an
    Von Mike im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 22
    Letzter Beitrag: 23.11.2005, 09:58

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •