Ergebnis 1 bis 8 von 8

Thema: Problem beim Hochfahren

  1. #1
    Azubi(ne)
    Registriert seit
    07.06.2004
    Beiträge
    55
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Problem beim Hochfahren

    Hi,
    Also vl. hatte einer von euch dasselbe Problem: Wenn ich meinen PC hochfahre (nicht der, sonst könnt ich ja net schreiben), dann komm ich bis Scandisk und be 16 % schaltet er sich einfach wieder aus. Ich kann ihn dann auch nicht wieder anschalten. Ich muss dann immer das Netzkabel rausziehen und wieder reinstecken und dann kommt er wider bis scandisk. Ich habs auch schon mit der Eingabeaufforderung probiert, das stürzt er genauso ab. Ich wollte es nämlich mal mit chkdsk probieren, aber des startet gar nicht richtig. Listet mir zwar schön alle Daten auf, aber es kommt immer: "Check disk hat ihr Laufwerk NICHT überprüft".
    Ich hab schon das Netzkabel ausgetauscht und auch schon komplett auseinandergebaut, konnte aber keinen lockeren Stecker oder ähnliches finden.

    Weis einer von euch weiter?
    Danke schonmal im vorraus
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Was für ein Betriebssystem hast Du ?
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  3. #3
    Azubi(ne)
    Themenstarter

    Registriert seit
    07.06.2004
    Beiträge
    55
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    98 SE

  4. #4
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Starte mal mit dem MS-DOS Modus und führe dann Scandisk Intensivtest
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  5. #5
    Azubi(ne)
    Themenstarter

    Registriert seit
    07.06.2004
    Beiträge
    55
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    mit was wird intensivtest gestartet? -i?

  6. #6
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    scandisk c: im Dos eingeben und dort sollte dann eine Auswahle geben.
    Schon langer her, das mit Win 98
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  7. #7
    Azubi(ne)
    Themenstarter

    Registriert seit
    07.06.2004
    Beiträge
    55
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ich weis ich hasse 98 auch. Also ich habs schon mit scandisk in dos probiert, da stürzts auch ab

  8. #8
    Azubi(ne)
    Themenstarter

    Registriert seit
    07.06.2004
    Beiträge
    55
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Hat sich erledigt es war das Netzteil. Ich habs ausgebaut und nen neues rein und dannn gings wieder. Trotzdem danke, admin

Ähnliche Themen

  1. ca.15min zum hochfahren (Neustart)??? Warum???
    Von goldbaer78hs im Forum Computer - Internet Forum
    Antworten: 15
    Letzter Beitrag: 26.01.2008, 19:20
  2. Laptopbildschirm beim hochfahren weiss!? Hilfe
    Von ilonalo im Forum Computer - Internet Forum
    Antworten: 3
    Letzter Beitrag: 14.11.2007, 09:21
  3. seltsames MURMELN UND GRUMMELN BEIM HOCHFAHREN
    Von sheepdog im Forum Computer - Internet Forum
    Antworten: 6
    Letzter Beitrag: 19.10.2006, 21:43
  4. Festplatte geht aus - PC stürzt beim hochfahren ab !!
    Von hoeck im Forum Computer - Internet Forum
    Antworten: 19
    Letzter Beitrag: 05.12.2005, 18:47
  5. Problem beim HP-design
    Von Ezeziel im Forum HTML & CSS Forum
    Antworten: 4
    Letzter Beitrag: 31.10.2004, 19:11

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •