Ergebnis 1 bis 5 von 5

Thema: fehler nach phpbb installation

  1. #1
    Fortgeschrittene/r
    Registriert seit
    25.12.2006
    Beiträge
    186
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard fehler nach phpbb installation

    hi, nachdem mir mit dem login problem niemand helfen kann nicht mal der board doc.
    hab ich zum testen nochmal ....


    auf einem extra server nochmal phpbb installiert und bekomme nach dem
    anklicken auf "installation fertig stellen" diesen fehler :
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Überzeugter Conroe E6600 User

  2. #2
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Auch alles Hochgeladen ?
    So wie es aussieht fehlt die Datei "common.php" auf dem Server
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  3. #3
    Fortgeschrittene/r
    Themenstarter

    Registriert seit
    25.12.2006
    Beiträge
    186
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    wooooooooow danke das wars komisch hatte den ganzen ordner hochgeladen
    Überzeugter Conroe E6600 User

  4. #4
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    He, geht ja jetzt
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  5. #5
    Fortgeschrittene/r
    Themenstarter

    Registriert seit
    25.12.2006
    Beiträge
    186
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ja man , danke nochmal
    Überzeugter Conroe E6600 User

Ähnliche Themen

  1. Internal Server Error 500 bei installation von PHPBB und SMF
    Von kiLAa im Forum Webanwendungen - Webapplikationen
    Antworten: 4
    Letzter Beitrag: 28.12.2006, 23:44
  2. phpbb Fehlermeldung bei Installation
    Von kensworld im Forum Webanwendungen - Webapplikationen
    Antworten: 27
    Letzter Beitrag: 08.02.2006, 09:26
  3. Fehlermeldung nach Installation von WinXP
    Von thetrumpet65 im Forum Computer - Internet Forum
    Antworten: 16
    Letzter Beitrag: 27.01.2006, 00:23
  4. Fehler bei Apache-Installation unter XP
    Von webbie im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 22.12.2005, 08:17
  5. Ich habe Probleme bei der Installation einen phpbb Forums !?
    Von im Forum Computer - Internet Forum
    Antworten: 9
    Letzter Beitrag: 16.08.2004, 20:03

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •