Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Thema: WLAN + Vista + XP = klappt nix

  1. #1
    gelöschter User
    Gast

    Standard WLAN + Vista + XP = klappt nix

    moin,
    Ich habe hier einen Speedport W 701V der einmal per WLAN mit einem Laptop(Laptop1) mit Windows Vista verbunden ist und zum anderen mit einem Laptop(Laptop2) mit Windows XP verbunden ist!

    Laptop 2 kann Laptop 1 nicht anpingen und andersrum auch nicht, jedoch können beide ohne Probleme ins Internet.
    verträgt sich Windows Vista und Windows XP nicht?

    Gruß crAzywuLf
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Großmeister(in)
    Registriert seit
    20.05.2006
    Beiträge
    570
    Danke
    1
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ich weiß nicht genau ob das bei xp und vista der fall ist, aber ich hab mal gehört, dass man z.B. XP nicht mit 98 oder so verbinden kann

  3. #3
    Kaiserliche Hoheit Avatar von vbtricks
    Registriert seit
    26.12.2005
    Beiträge
    1.586
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Salut,

    Pings bleiben gerne an Firewalls hängen, evtl. leitet der Router sie nicht weiter. Kannst du denn von beiden Rechnern den Router anpingen?


    Stefan
    Farben richtig wählen: ColorBlender
    Website validieren: W3C Markup Validation Service
    Meine Website: vbtricks
    Kleines Snake zwischendurch?

  4. #4
    gelöschter User
    Gast

    Standard

    Ja ich kann von beiden Rechnern den Router anpingen^^
    Die können ja auch beide einbanfrei ins internet nur gegenseitig is ned^^

  5. #5
    Kaiserliche Hoheit Avatar von vbtricks
    Registriert seit
    26.12.2005
    Beiträge
    1.586
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Salut,

    naja, Ping wird ja nicht die Aufgabe zwischen den Rechnern sein, die dir vorschwebt? Hast du mal probiert, Netzlaufwerke zu verbinden? Oder die Firewall mal deaktiviert?


    Stefan
    Farben richtig wählen: ColorBlender
    Website validieren: W3C Markup Validation Service
    Meine Website: vbtricks
    Kleines Snake zwischendurch?

  6. #6
    gelöschter User
    Gast

    Standard

    Jo ich glaub es liegt an der Firewall demnächst mal ausprobieren^^

  7. #7
    Edelgart
    Gast

    Standard WIX P

    Windows der Serviceschrotthaufen Gates auf allen Hochzeiten
    und nichts im Griff außer Kohle schaufeln
    Mit M$ hat sich der Bock zum Gärtner gemacht
    Totalitär Software zum reintreten

  8. #8
    Shogun Avatar von DarkSyranus
    Registriert seit
    28.03.2006
    Ort
    ::1/128
    Alter
    25
    Beiträge
    3.446
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    1

    Standard Re: WIX P

    Zitat Zitat von Edelgart
    Windows der Serviceschrotthaufen Gates auf allen Hochzeiten
    und nichts im Griff außer Kohle schaufeln
    Mit M$ hat sich der Bock zum Gärtner gemacht
    Totalitär Software zum reintreten
    Das sagt jetzt außerordentlich viel
    Zum Thema:
    Besteht das Problem immernoch?
    Falls ja, ich kenn deinen Router grad nicht, aber evtl. gibt es da eine Einstellung in der Art von "Netzwerressourcen dürfen untereinander kommunizieren".
    Falls ja, sollte es daran liegen.

  9. #9
    Notgurt
    Gast

    Standard

    häufigste Windowsübung:"herunterfahren/neustarten"
    beste Windowsübung herunterfahren und nie mehr neustarten
    weil eliminiert
    Kaun zu fassen das dieser übel ineinandergestrickte Murcks seinen Urheber
    zum reichsten Mann der Welt gemacht hat
    Der gibt jetzt die Direktive vor nach der die meisten Hardwarehersteller
    tanzen,so darf ein win98se nicht mehr mit neuen Mboards arbeiten können also stellen Firmen wie Asus oder Gigabyte auf MS Weisung den Support ein,keine Treiber

  10. #10
    Kaiserliche Hoheit Avatar von vbtricks
    Registriert seit
    26.12.2005
    Beiträge
    1.586
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Salut,

    Belege?


    Stefan
    Farben richtig wählen: ColorBlender
    Website validieren: W3C Markup Validation Service
    Meine Website: vbtricks
    Kleines Snake zwischendurch?

Ähnliche Themen

  1. wlan mit vista
    Von Thonixx im Forum Computer - Internet Forum
    Antworten: 18
    Letzter Beitrag: 13.05.2007, 12:37
  2. Funktionsaufruf klappt nicht!
    Von woercel im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 2
    Letzter Beitrag: 04.08.2005, 02:09
  3. Funktionsaufruf klappt nicht
    Von woercel im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 21.07.2005, 16:25
  4. Hilfe - das klappt so nicht
    Von Minksi im Forum HTML & CSS Forum
    Antworten: 4
    Letzter Beitrag: 15.07.2005, 17:13
  5. wieso klappt das nicht
    Von Lion im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 4
    Letzter Beitrag: 27.03.2005, 22:04

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •