Ergebnis 1 bis 3 von 3

Thema: video-sharing problem

  1. #1
    HTML Newbie
    Registriert seit
    29.03.2007
    Beiträge
    2
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard video-sharing problem

    hallo alle zusammen,

    brauche dringend hilfe! habe auf meinem v-server (root-server von strato) ein video-sharing programm installiert. alles nach anleitung des herstellers gemacht! alle config-dateien sind korrekt, die php-einstellungen des servers auch, alle linux componenten (GD-library 2, ffmpeg, ffmpg-php,mplayer,mencoder,flv2tool,libogg,libvorbis,lam e) die benötigt werden sind auch drauf. wenn man die seite aufruft funktioniert alles ... aber nur fast alles und zwar:

    kein user kann sich auf der seite anmelden! die daten werden einfach nicht angenommen... im adminbereich kann ich keine settings ändern z.b. channels anlegen oder ähnliches... übrigens die software heisst clip-share 1.6

    anschauen kann man sich das ganze unter

    www.video-kollektiv.de

    schöne grüsse aus hamburg

    jacek silvester kühl
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    gelöschter User
    Gast

    Standard

    Mal überlegt das vielleicht die MySQL Tabelle von den Usern nicht vorhanden ist?

    Gruß crAzywuLf

  3. #3
    HTML Newbie
    Themenstarter

    Registriert seit
    29.03.2007
    Beiträge
    2
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    hallo crazywulf

    also die tabells ist da, die suchfunktion in der tabelle funktioniert nicht ... nur gleichzeitig habe ich mir überlegt wenn sie leer ist dann müsste das auch ok sein...

    ich habe ich der tabelle für user keine möglichkeit einen user anzulegen. anders ist es mit der tabelle für den admin dort kann ich alles direkt in der db ändern ...

    irgendwie werde ich da nicht schlauer ...

    schöne grüsse aus hamburg

Ähnliche Themen

  1. Windows Movie Maker Problem mit .avi Video
    Von Darkxor im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 20.07.2008, 17:05
  2. video problem
    Von gast im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 29.06.2007, 07:53
  3. Video Problem
    Von Teh Anfänger im Forum Computer - Internet Forum
    Antworten: 4
    Letzter Beitrag: 26.04.2007, 09:35
  4. Problem mit der Einbindung von Youtube Video
    Von switschi im Forum HTML & CSS Forum
    Antworten: 7
    Letzter Beitrag: 18.12.2006, 20:57
  5. Problem mit Video
    Von Bazoooka-t im Forum HTML & CSS Forum
    Antworten: 6
    Letzter Beitrag: 12.04.2006, 18:59

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •